NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » EMISJE CYFROWE » BRAK ODCZYTU -DEKODOWANIA

Przejdz do dołu stronyStrona: 1 / 1    strony: [1]

Brak odczytu -dekodowania

  
SQ7PGO
26.07.2010 23:47:43
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: lokator: JO92OB

Posty: 2726 #560975
Od: 2010-6-19
Dzis od popołudnia właczyłem TRX na emisje cyfrowe aby potestowac programy. Niestety żaden- dosłownie żaden - mixw, hrd, hamscope itd. nie potrafił odczytac niczego. Same chaotyczne pojedyncze litery i znaczki.
Czy to zepsuł sie komputer czy jakas zła propagacje i zakłócenia?
frq. 14.070.15
_________________
Petroniusz
3el- beam Yagi 20m by SQ7PGO,
Delta 12/15/17m by SQ7PGO
FD4 Fritzel / 10-80m

GL VY 73! SQ7PGO / SO7B
SPDXC #0908
  
Electra22.03.2019 09:16:56
poziom 5

oczka
  
sq5obs
27.07.2010 05:05:23
poziom 5



Grupa: Użytkownik

QTH: KO02LJ Legionowo

Posty: 483 #560990
Od: 2008-12-31
A może coś się przestawiło w konfiguracji karty muzycznej. Może kabelki.
Trzeba po kolei wszystko wyeliminować.
Nic nie napisałeś czy w ogóle w radiu coś słychać.

_________________
Pozdrawiam,
Rafał SQ5OBS
  
SQ7PGO
27.07.2010 18:58:17
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: lokator: JO92OB

Posty: 2726 #561231
Od: 2010-6-19
W radiu słychac silne wyrazne ćwierkanie , melodie jak zawsze PSK. Najpewniejszy program MixW odbiera sygnały s/n ponad 60% a w polu copy jest zero Nic nie dekoduje. Czy to moze byc wina anteny- np pogoda wilgotna, troche deszczyku itd? Wskaznik dostrojenia dla BPSK tez nie chce sie ustawic w linii prostej, ciagle biega na wszystkie strony.
Fonie na 3700 odbierałem wczoraj wyraźnie. Dzis mam to samo : sygnały wyrażne soczyste a dekodowania zero. Tylko chaos albo zupełnie nic.
Sa to dla mnie bardzo ważne informacje i doświadczenia, dlatego każda uwaga może byc cenna.
Podpowiem że juz raz miałem taki przypadek , ale na drugi dzień wróciło do normy.
Stawiam na antenę- tylko co w niej moze nie grac? Na SWR w Icomie jest wszystko OK.
Czyżby doszło do chwili że trzeba miec inną antene w razie czego? To może Vertical na dachu ustawic?
Wszystko jest nie takie proste bo jeszcze nie mam swojego znaku, więc szkoda roboty i zakupów w ciemno.
_________________
Petroniusz
3el- beam Yagi 20m by SQ7PGO,
Delta 12/15/17m by SQ7PGO
FD4 Fritzel / 10-80m

GL VY 73! SQ7PGO / SO7B
SPDXC #0908
  
Sarwil
27.07.2010 19:24:06
poziom 4



Grupa: Użytkownik

Posty: 268 #561236
Od: 2009-10-23
Jeżeli widzisz na widmie transmisje, a ich nie dekoduje to coś z komputerem/ustawieniami.
Powodem może być też to, że masz otwartych kilka programów...
  
sq5obs
27.07.2010 19:35:05
poziom 5



Grupa: Użytkownik

QTH: KO02LJ Legionowo

Posty: 483 #561238
Od: 2008-12-31
Z tego co opisałeś, to nie jest antena ani radio. Zacznij sprawdzać połączenia z kompem, i ustawienia samego komputera.
Możliwości jest wiele. Może masz w MixW włączoną emisje BPSK63 - 125??
Wtedy właśnie tak będzie, że że masz ładny wodospad ale ci nic nie dekoduje,albo jakieś przypadkowe litery lecą.

_________________
Pozdrawiam,
Rafał SQ5OBS
  
SQ5IRH
27.07.2010 20:30:45
poziom 5



Grupa: Użytkownik

QTH: Daniel Ostrołęka

Posty: 502 #561264
Od: 2009-1-2
A może miałeś ustawioną nie tą wstęgę co trzeba lub w MixW zaznaczoną nie potrzebnie opcję "inverted"?
  
SQ9JXB
27.07.2010 20:48:44
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: Suszec JO90JB

Posty: 9015 #561268
Od: 2008-10-24
Jeżeli ani MixW ani HRD ani Hamscope nie dekodują to sprawdź , podłączenie kabla do karty dźwiękowej , jej ustawienia.
_________________
Niewiedza jest błogosławieństwem. Wiedząc wszystko nie byłoby nic do odkrycia.


Strona WWW ? ->, wyłączona :)
Obrazek



73! Janek SQ9JXB
Skype: sq9jxb
  
SQ7PGO
27.07.2010 21:04:03
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: lokator: JO92OB

Posty: 2726 #561270
Od: 2010-6-19
Dzięki za porady. Na szczęście mam ten komp tylko dla TRX'a. Prawdopodobnie jakis wdał sie błąd w rejestrach po kilku różnych instalacjach próbnych programów do cyfrowej emisji i logowania.
Po prostu przywróciłem komp do stany z soboty i wróciło do normy.
Faktycznie to ani radio ani antena. Co mnie na dzis i przyszłość uspokoiło.
Teraz skanuje kompa Kasperskym i zobacze czy cos nie wskoczyło z netu.
Nauczka na przyszłość jak juz na dobre wsiąde na któryś z programów, ostroznie z nowymi próbami i zawsze robić sobie backup systemu i punkt przywracania. Nigdy nic nie wiadomo co sie z netu ściąga.
Dzieki za uwagi.
_________________
Petroniusz
3el- beam Yagi 20m by SQ7PGO,
Delta 12/15/17m by SQ7PGO
FD4 Fritzel / 10-80m

GL VY 73! SQ7PGO / SO7B
SPDXC #0908
  
Electra22.03.2019 09:16:56
poziom 5

oczka

Przejdz do góry stronyStrona: 1 / 1    strony: [1]

  << Pierwsza      < Poprzednia      Następna >     Ostatnia >>  

HOME » EMISJE CYFROWE » BRAK ODCZYTU -DEKODOWANIA

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | CyberCiekawostki | darmowe forum | sklepy
opinie, testy, oceny | katalog stron | toplsta