NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » EMISJE CYFROWE » LOGGER 32 PROBLEM

Przejdz do dołu stronyStrona: 1 / 1    strony: [1]

Logger 32 problem

  
sp4tbj
14.10.2017 22:32:09
poziom 2

Grupa: Użytkownik

QTH: Czarna-Białostocka KO13PH

Posty: 57 #2476554
Od: 2008-9-22
problem z rx zamiast 0 wyświetla R ze znaczkiem na górze i jak skonfigurować FT-450D z Loggerem (wyświetlanie częstotliwości,załączanie nadawanie)?dzięki...
  
Electra25.04.2018 08:49:21
poziom 5

oczka
  
sp3rat
15.10.2017 09:42:12
poziom 5

Grupa: Użytkownik

QTH: Śrem

Posty: 547 #2476616
Od: 2009-3-26
Hi
To jest chyba norma wesoły To raczej nie jest błąd.
Gdzieś w ustawieniach jest aby wyświetlić zero przekreślone.

_________________

Pomóż Wojtusiowi w walce z autyzmem: KRS 0000252666. Cel szczegółowy: Wojciech Karg
  
sp2ca
25.10.2017 10:45:17
Grupa: Użytkownik

QTH: Bydgoszcz

Posty: 11 #2480730
Od: 2010-4-23
Cześć!
Włącz kartę dźwiękową,
wybierz ustawienia,
włącz używanie przekreślonego zera. I to już wszystko. Powodzenia!
  
sq4cux
22.11.2017 10:48:31
Grupa: Użytkownik

Posty: 5 #2488567
Od: 2011-5-5
Witam kolegów!
problem dotyczy loggera 32. przy wprowadzaniu zaległych łączności przy wprowadzaniu pierwszej litery prefixu wyskakuje error 401. Jak temu zaradzić!
  
sp2ca
22.11.2017 12:07:42
Grupa: Użytkownik

QTH: Bydgoszcz

Posty: 11 #2488593
Od: 2010-4-23
Zapisuj zaległe QSO tak jak wpisujesz bieżące, a potem tylko uważnie popraw daty, godziny, emisje i pasma.
Pozdrawiam.
  
sp7iit
22.11.2017 16:57:30
poziom 5



Grupa: Użytkownik

QTH: Krzysztof Kielce

Posty: 566 #2488645
Od: 2008-11-17
Metoda sp2ca może być dobra dla dopisania jednego lub paru qso ale np. stu qso to nie ma opcji żeby się nie pomylić w poprawkach.
Czy błąd 401 występuje przy użyciu opcji "dodaj qso ręcznie" (Ctrl M) ??

_________________
http://sp7iit.cba.pl
http://sp7iit.wixsite.com/krzysztof
https://www.qrz.com/db/SP7IIT

  
sq4cux
22.11.2017 20:18:20
Grupa: Użytkownik

Posty: 5 #2488711
Od: 2011-5-5
Dobry wieczór!
Bardzo dziękuje kolegom SP2CA oraz SP7IIT za podpowiedź, skorzystałem z tej drugiej i napiszę po krótko co zrobiłem.Ostatnio jak odpalałem Log, to na ekranie miałem same łączności, nie było okna do wprowadzania QSO. Po przeczytaniu postu od kolegi SP7IIT zrobiłem tak: kliknąłem "okno wprowadzania danych", jak się pojawiło kliknąłem "Ctrl M", pojawiło się "Add QSOs manually". Wpisałem pierwszą łączność - error 401 się nie pojawił. Następnie juz bez otwierania "okno wpro..."wpisuje łączności, problemu nie ma.Teraz jak odpalam log poza łącznościami jest również oknodo wprowadzania QSO.Dzięki za pomoc, wszystko wróciło do normy pozdrawiami do spotkania na pasmach Vy 73!
  
Electra25.04.2018 08:49:21
poziom 5

oczka

Przejdz do góry stronyStrona: 1 / 1    strony: [1]

  << Pierwsza      < Poprzednia      Następna >     Ostatnia >>  

HOME » EMISJE CYFROWE » LOGGER 32 PROBLEM

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | CyberCiekawostki | darmowe forum | sklepy
opinie, testy, oceny | katalog stron | toplsta