NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » INNE » NADAJNIK WŁACZA LAMPE Z CZUJNIKIEM RUCHU

Przejdz do dołu stronyStrona: 1 / 2>>>    strony: [1]2

Nadajnik włacza lampe z czujnikiem ruchu

  
sq7bcn
31.08.2018 10:51:12
poziom 2

Grupa: Użytkownik

Posty: 60 #2580612
Od: 2012-2-22
Mam problem z odkłóceniem lampy z czujnikiem ruchu , zamontowałem na zsilaniu filtr EMI ale to nie wiele pomogło. Może ktoś juz sie uporał z podobnym tematem i podpowie co zrobić, zanim zrobie doktorat ...
  
Electra21.10.2018 16:07:15
poziom 5

oczka
  
SP5TOF
31.08.2018 10:54:33
poziom 3

Grupa: Użytkownik

QTH: KO02LJ

Posty: 147 #2580614
Od: 2015-1-8
u mnie przy nadawaniu powyżej 10W włączał się samoczynnie Samsung LED 42".
Nie okiełznałem ferrytami na przewodu zasilającym ani uziemieniem obudowy skrzynki antenowej.
Po zmianie anteny problem zniknął.
_________________
Pozdrawiam,
Kuba/SP5TOF
http://sp5tof.qrz.pl
  
artB
31.08.2018 10:54:35
poziom 2

Grupa: Użytkownik

Posty: 85 #2580615
Od: 2018-2-17
To może być w.cz z anteny na czujnik. Nie po zasilaniu. Spróbuj dla testów przeslonic czujnik jakąś blachą.
  
sp5ufe
31.08.2018 11:07:04
poziom 4

Grupa: Użytkownik

QTH: Warszawa Młociny

Posty: 219 #2580620
Od: 2014-7-6
A jaka jest to antena?
_________________
Grzegorz sp5ufe KO02LH
  
SP6IX
31.08.2018 11:10:29
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

Posty: 6052 #2580622
Od: 2008-3-18
Czujka ma wzmacniacz nie liniowy (cyfrowy) i nic tu nie pomorze ,jedna rada w czujce PIRo na wejściu z czujnika ruchu wlutować kondensator by tłumił trochę impulsy.SP5TOF podejrzewam że zmiana anteny z napięciowej na prądową dała taki efekt.
_________________
http://sp6ix.pl.tl poczta sp6ix@interia.pl

W pieniaczej ziemi jest miasto Pysków. Tam jęzorami robi się wszystko, męstwo - w jęzorze, siła - w jęzorze, jęzor tam miele, piele i orze.

Nie znoszę nieuków i arogantów.
  
SQ5KVS
31.08.2018 11:28:57
poziom 6



Grupa: Użytkownik

QTH: Warszawa/Gocław

Posty: 1396 #2580628
Od: 2011-9-28
On widzi jak fala biegnie...
_________________
Karol SQ5KVS (PARMO.PFN)

"Ludzka głupota wykończy nas szybciej niż sztuczna inteligencja"
Tak, zwierzę z avatara istnieje naprawdę
  
sp9nrb
31.08.2018 11:31:45
poziom 5

Grupa: Użytkownik

QTH: Tarnowskie Góry

Posty: 726 #2580629
Od: 2017-7-11
A może spróbuj zmienić rodzaj czujnika. Prawdopodobnie masz radarowy i zmiana na ired by coś pomogła.
_________________
Pisać każdy może, jeden lepiej drugiej gorzej.
  
sp5it
31.08.2018 11:31:54
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: KO02OI

Posty: 4011 #2580630
Od: 2009-12-28
U mnie pomógł wyłącznik wszystkich lamp wokół domu.
M
_________________
You can't have too many antennas...
  
sp9nrb
31.08.2018 11:40:04
poziom 5

Grupa: Użytkownik

QTH: Tarnowskie Góry

Posty: 726 #2580633
Od: 2017-7-11
    sp5it pisze:

    U mnie pomógł wyłącznik wszystkich lamp wokół domu.
    M


Czy ten zdalny pneumatyczny który sugerowałeś na innym temacie?
_________________
Pisać każdy może, jeden lepiej drugiej gorzej.
  
sp5it
31.08.2018 11:46:03
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: KO02OI

Posty: 4011 #2580636
Od: 2009-12-28
Moich własnych wesoły Jak zaczynam zabawę, to wyłączam dziadostwo.
_________________
You can't have too many antennas...
  
sq7bcn
31.08.2018 11:48:14
poziom 2

Grupa: Użytkownik

Posty: 60 #2580637
Od: 2012-2-22
Wyłacznik by by najlepszy ale niestety nie wchodzi w gre ze wzgledu na istniejące warunki.
Anteny mam 3 i wcześniej właczał mi się sporadycznie na 80m W3DZZ , a teraz zmieniłem czujnik i HexBeam załącza go także.
Kondensator zaraz za elementem PIR do masy czyli na wejściu wzmacniacza?
Spróbuje jakieś ekranowanie zrobic taśmą aluminiowa samoprzylepną ..
  
Electra21.10.2018 16:07:15
poziom 5

oczka
  
nowy
31.08.2018 11:56:34
poziom 6

Grupa: Użytkownik

Posty: 1056 #2580640
Od: 2011-6-20
Może na wejsciu czujnika jakiś 100pf z równol. 1000pf. Można dobrać. Zasilanie za daleko od czujnika.

  
bdudek
31.08.2018 12:10:07
Grupa: Użytkownik

QTH: Skawina JN99VX

Posty: 3 #2580645
Od: 2018-2-26


Ilość edycji wpisu: 1
Można też wykonać inną obudowę do lampy i przekuć porażkę w sukces:

https://www.itel.it/en/product/on-air-led-lamp
  
SP6OUJ.
31.08.2018 12:19:15
poziom 6



Grupa: Użytkownik

QTH: jo80ve

Posty: 816 #2580646
Od: 2015-6-23
Miałem podobny problem u siebie. Przy nadawaniu włączały mi sie halogeny i występowały duże zakłócenia. Kupiłem na Allegro filtry, zamontowałem i problem ustąpił. Zakładanie ferrytów na kabel zasilajacy nic nie pomógło.
Teraz problemu nie mam.
_________________
73! Arek sp6ouj
  
sq9jye
31.08.2018 13:04:28
poziom 4

Grupa: Użytkownik

Posty: 289 #2580658
Od: 2011-3-25
u mnie pomogła wymiana lampy z czujnikiem na markową !
  
artubitu73
31.08.2018 14:30:27
poziom 4

Grupa: Użytkownik

Posty: 261 #2580667
Od: 2013-5-23
U mnie jest sytuacja identyczna z lampa, przed nadawaniem wyłączam ja z sieci.
  
SP6IX
31.08.2018 16:09:20
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

Posty: 6052 #2580692
Od: 2008-3-18
    sq7bcn pisze:

    Wyłacznik by by najlepszy ale niestety nie wchodzi w gre ze wzgledu na istniejące warunki.
    Anteny mam 3 i wcześniej właczał mi się sporadycznie na 80m W3DZZ , a teraz zmieniłem czujnik i HexBeam załącza go także.
    Kondensator zaraz za elementem PIR do masy czyli na wejściu wzmacniacza?
    Spróbuje jakieś ekranowanie zrobic taśmą aluminiowa samoprzylepną ..

Tak.
_________________
http://sp6ix.pl.tl poczta sp6ix@interia.pl

W pieniaczej ziemi jest miasto Pysków. Tam jęzorami robi się wszystko, męstwo - w jęzorze, siła - w jęzorze, jęzor tam miele, piele i orze.

Nie znoszę nieuków i arogantów.
  
sp5iou
31.08.2018 18:28:12
poziom 6



Grupa: Użytkownik

QTH: Warszawa

Posty: 1068 #2580732
Od: 2012-9-2
Miałem ten sam problem.
W czujniku był wzmacniacz operacyjny.
Każde z wejść zblokowałem kondesatorem 10nF do masy.
Czujnik nadal działa, ale wcz już go nie włącza.

Mam jeszcze drugi refletor, ale niestety czujnik jest zaklejony i nierozbieralny.
Na szczęście ten reflektor jest dalej od anten i moja stacja go nie włącza.

To że się włączał to bardzo nie przeszkadzało, ale niestety lampa ledowa 50W generuje zakłócenia, więc jak po wołaniu słabiutkiego DX-a przechodziłem na odbiór to już nie słycszałem komu odpowiedział. Dołożenie filtru na zasilaniu pomogło o jakieś 30 dB.


_________________
73's Marcin.
Warszawa KO02OE, VOT PZK 73
FT991, FT-817ND, IC706, IC735, FT897, IC211E, FT290RII, UNIDEN2020, Motorola MCX100, Radmor FM315K, HM: Piligrim, Kacper 40m, Taurus 40m, IC-7000
Intek HR2040, TM-218, QYT KT-8900 i KT8900D, TYT DM380, RT320. Baofengi UV-5R, UV-B6, UV82. FT-817ND
IC2KL(500W), LDG600 ProII, LDG11ZPro.
Multiband InVee, GP7DX, Slooper 160m, Lafayette UV300 i uv200, InV L na samochodzie.
((( NIGDY NIE PRZEKRACZAM MOCY LICENCYJNEJ )))
Niema głupich pytań, spotyka się niezbyt mądre odpowiedzi.

  
hummer130
01.09.2018 00:10:50
poziom 5



Grupa: Użytkownik

QTH: Sosnowiec / JO90NF

Posty: 698 #2580829
Od: 2011-7-5
U mnie sąsiad miał podobny problem z halogenem z czujką. Nawet jak byłem do 50 metrów z ręcznikiem na czestoliwosciach 2m zapalałem mu światełko. Stwierdził że coś się popsulo i zamienił na LED z inną czujką i po problemie. lol
_________________
Marcin SQ9KRI
  
SP6OPF
01.09.2018 13:55:02
poziom 4

Grupa: Użytkownik

QTH: Lubin/JO81CJ

Posty: 278 #2580928
Od: 2011-2-25
    hummer130 pisze:

    U mnie sąsiad miał podobny problem z halogenem z czujką. Nawet jak byłem do 50 metrów z ręcznikiem na czestoliwosciach 2m zapalałem mu światełko. Stwierdził że coś się popsulo i zamienił na LED z inną czujką i po problemie. lol


Poważnie???
  
Electra21.10.2018 16:07:15
poziom 5

oczka

Przejdz do góry stronyStrona: 1 / 2>>>    strony: [1]2

  << Pierwsza      < Poprzednia      Następna >     Ostatnia >>  

HOME » INNE » NADAJNIK WŁACZA LAMPE Z CZUJNIKIEM RUCHU

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | CyberCiekawostki | darmowe forum | sklepy
opinie, testy, oceny | katalog stron | toplsta