NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » APRS » WX3IN1+

Przejdz do dołu stronyStrona: 1 / 2>>>    strony: [1]2

WX3in1+

jak ustawić ?
  
SQ6KIN
18.10.2017 20:57:15
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2478797
Od: 2010-11-26


Ilość edycji wpisu: 1
witam,

czy ktoś posiada takowe urządzenie i może pochwalić się ustawieniami - dokładnie chodzi o ustawienia dla pracy w trybie I-Gate

miałem wszystko ustawione lecz coś się rozkraczyło i ponowne trzeba ustawić na "gołe" urządzenie od nowa

zmieszany
_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
Electra26.04.2018 13:36:09
poziom 5

oczka
  
SQ4KDK
18.10.2017 21:14:38
poziom 5



Grupa: Użytkownik

QTH: JO94TB PASŁĘK

Posty: 579 #2478808
Od: 2010-9-11


Ilość edycji wpisu: 1
Witam tu masz co i jak poustawiać.powodzenia.
http://microsat.com.pl/product_info.php?products_id=100
_________________
73! de SQ4KDK, Adam
TEL-..... ----- ---.. -.... ....- ----. ...-- .---- -----
  
SQ6KIN
18.10.2017 21:45:24
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2478827
Od: 2010-11-26
widziałem to już i też poustawiałem ale dalej nie widać na aprs.fi - coś jest nie tak, tylko co...

zakręcony
_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
sp2gch
18.10.2017 21:49:59
poziom 2

Grupa: Użytkownik

QTH: Chojnice, Polnica

Posty: 54 #2478828
Od: 2016-8-7
Obrazek
Obrazek
  
sp2gch
18.10.2017 21:53:17
poziom 2

Grupa: Użytkownik

QTH: Chojnice, Polnica

Posty: 54 #2478830
Od: 2016-8-7
Jeszcze Beacon.
Obrazek
  
SQ6KIN
18.10.2017 22:15:43
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2478834
Od: 2010-11-26


Ilość edycji wpisu: 1
hmmm dalej nic... myślałem że to może złe adresy serwerów i portów ale to nie to...

tak samo jak w SP mam tu w DL-u podłączone poprzez WiFI Repeater hmmm



zakręcony
_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
sp2gch
18.10.2017 22:24:52
poziom 2

Grupa: Użytkownik

QTH: Chojnice, Polnica

Posty: 54 #2478835
Od: 2016-8-7
Tutaj masz całą moją konfigurację.

http://sp2gch.pzk.pl/wx3in1plus2017.cfg
  
SQ6KIN
18.10.2017 22:40:01
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2478837
Od: 2010-11-26
ok TNX, jutro zobacze ,)
_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
SQ6KIN
19.10.2017 19:19:54
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2479061
Od: 2010-11-26


Ilość edycji wpisu: 3
zmieniłem dane w zakładce NETWORK - dane sieciowe z routera i dalej NIC zmieszany


a tak to wygląda strzałka https://zapodaj.net/661d52a8b26fc.jpg.html

czy coś źle wpisuje bo już sam nie wiem...
_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
sp2gch
19.10.2017 19:31:43
poziom 2

Grupa: Użytkownik

QTH: Chojnice, Polnica

Posty: 54 #2479065
Od: 2016-8-7
A zmień DNS na 8.8.8.8 lub 194.204.159.1 i zobacz czy masz w telnecie czy to :

Obrazek

Jeszcze jedno. Czy hasło na pewno masz dobre wygenerowane ze znaku?
  
SQ6KIN
19.10.2017 19:50:03
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2479069
Od: 2010-11-26
tak hasło mam OK
_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
Electra26.04.2018 13:36:09
poziom 5

oczka
  
SQ6KIN
19.10.2017 20:37:39
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2479088
Od: 2010-11-26
    sp2gch pisze:

    A zmień DNS na 8.8.8.8 lub 194.204.159.1 i zobacz czy masz w telnecie czy to :

    Obrazek

    Jeszcze jedno. Czy hasło na pewno masz dobre wygenerowane ze znaku?


to tak, w IP Adress zmieniłem końcówkę z 36 na 200 bo komp i wx miały tak samo - udało sie wejść przez przeglądarkę na wx
w DNS też pozmieniałem jak piszesz ale nic

ale dalej nie widać na mapie

_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
sp2gch
19.10.2017 20:42:52
poziom 2

Grupa: Użytkownik

QTH: Chojnice, Polnica

Posty: 54 #2479089
Od: 2016-8-7
A telnet co mówi?
  
SQ6KIN
19.10.2017 20:50:52
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2479090
Od: 2010-11-26
jak ten telnet sprawdzić ? zawstydzony
_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
sp2gch
19.10.2017 20:57:22
poziom 2

Grupa: Użytkownik

QTH: Chojnice, Polnica

Posty: 54 #2479092
Od: 2016-8-7
Jak się zalogujesz na www to jest zakładka Remote access tam są różne ustawienia. W tym także ustawienia telnet : Login, hasło, port. Wtedy poniżej to co ma być widoczne w telnecie. Zaznaczasz wszystko poza wheather na enabled. Ściągnij sobie program putty i się zaloguj wpisując w host name adres IP WX3 i wybierz connection type jako telnet.
  
SQ6KIN
19.10.2017 21:22:08
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2479096
Od: 2010-11-26
wpisałem IP, zaznaczyłem na "telnet" wyskoczyło okno potrwało chwile i wyskoczyło kolejne okienko z textem:
Network error: Connection timed out
_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
sp2gch
19.10.2017 22:38:42
poziom 2

Grupa: Użytkownik

QTH: Chojnice, Polnica

Posty: 54 #2479109
Od: 2016-8-7
WX3 nie ma neta aniołek
  
SQ3GOK
20.10.2017 07:29:45
poziom 2

Grupa: Użytkownik

QTH: JO92GA Turek

Posty: 55 #2479145
Od: 2011-3-3
    SQ6KIN pisze:

      sp2gch pisze:

      A zmień DNS na 8.8.8.8 lub 194.204.159.1 i zobacz czy masz w telnecie czy to :

      Obrazek

      Jeszcze jedno. Czy hasło na pewno masz dobre wygenerowane ze znaku?


    to tak, w IP Adress zmieniłem końcówkę z 36 na 200 bo komp i wx miały tak samo - udało sie wejść przez przeglądarkę na wx
    w DNS też pozmieniałem jak piszesz ale nic

    ale dalej nie widać na mapie


Z tych zapisów wynika, że WX jest widoczny w sieci. Sprawdź jeszcze raz, czy możesz wejść przez stronę i czy w zakładce "Telnet access" masz port 23 ?

/GOK
  
SQ6KIN
20.10.2017 16:48:42
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2479319
Od: 2010-11-26


Ilość edycji wpisu: 2
    sp2gch pisze:

    WX3 nie ma neta aniołek


Jacek, zerknij na maila oczko

EDIT: już jest wsio OK - okazało się że były złe dane w zakładce > Network
_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
SQ6KIN
21.10.2017 18:34:55
poziom 6



Grupa: Użytkownik

QTH: Lubliniec

Posty: 948 #2479592
Od: 2010-11-26


Ilość edycji wpisu: 1
a czy ktoś podłączał pod WX3in1+ radio Motorolę GM950 lub pochodne z takim samym złączem akcesorii pytajnik

dlaczego pytam, jak tak właśnie popełniłem, Motorola piny 7(masa) i 11(rx audio)- WX3in1+ 5(masa) i 4(audio in)
i dioda w WX3in1+ (Radio RX) cały czas świeci - a chyba tak nie powinno być bo gdy odłączę wtyk z Motoroli to gaśnie

czy Motorola na pinie 11 jest bez Squelcha pytajnik
_________________
Adam - SQ6KIN = DL/SQ6KIN

Obrazek
----------------------------
http://www.sp9kda.strefa.pl
----------------------------
  
Electra26.04.2018 13:36:09
poziom 5

oczka

Przejdz do góry stronyStrona: 1 / 2>>>    strony: [1]2

  << Pierwsza      < Poprzednia      Następna >     Ostatnia >>  

HOME » APRS » WX3IN1+

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | CyberCiekawostki | darmowe forum | sklepy
opinie, testy, oceny | katalog stron | toplsta