NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » EMISJE CYFROWE » FT8 MODE OD K1JT

Przejdz do dołu strony<<<Strona: 28 / 38>>>    strony: 21222324252627[28]29303132333435363738

FT8 mode od K1JT

  
sp5ufe
30.03.2018 17:05:24
poziom 4

Grupa: Użytkownik

QTH: Warszawa Młociny

Posty: 302 #2531284
Od: 2014-7-6
Wyślij "autorowi"
_________________
Grzegorz sp5ufe KO02LH
  
Electra19.01.2019 04:59:02
poziom 5

oczka
  
SQ5TDZ
30.03.2018 17:07:11
poziom 3

Grupa: Użytkownik

QTH: Warka

Posty: 195 #2531286
Od: 2013-2-16
    SP95094KA pisze:

    Kolejny "kwiatek" QRP z pasma 17 metrów dzisiaj



    Obrazek


Stasiu tu na forum świata nie naprawisz ale wysyłając to zdjęcie koledze który ma skopany sygnał może on o tym nawet nie wie to zdjęcie plus twój opis pomoże w naprawie sygnału ja już tak robiłem i wiem że inni koledzy też nie tylko z PL
_________________
Andrzej SQ5TDZ
  
SP9EZM
31.03.2018 12:42:46


Grupa: Użytkownik

QTH: WLODOWICE

Posty: 18 #2531472
Od: 2011-7-3
    SP95094KA pisze:

    Kolejny "kwiatek" QRP z pasma 17 metrów dzisiaj



    Obrazek

czy może ktoś odpowiedzieć czy to nie ja
73 de zygy sp9ezm-3z9k
  
sq9mda
31.03.2018 14:38:42
poziom 6



Grupa: Użytkownik

QTH: Naas IO63PF

Posty: 1323 #2531496
Od: 2008-12-1
    sq7bcn pisze:


    Wersja WSJXT 1.9 RC3 działa poprawnie z JtAlert.


Za to WSJT-X 1.9 RC2 i RC3 dalej nie działają poprawnie......a przynajmniej w DX mode.
Robert
_________________
Pozdrawiam
Sq9mda (EI6KD) Robert
  
usuniety_30.12.2018
31.03.2018 23:53:46
poziom 4

Grupa: Użytkownik

Posty: 339 #2531607
Od: 2016-9-8



UŻYTKOWNIK ZABLOKOWANY


Ilość edycji wpisu: 1
Mam takie pytanko...
Gdy stacja pracuje w trybie DXexpedition mode jak obecnie 7Q7EI to my jakoś specjalnie musimy ustawiać WSJT-X ? trzeba coś przestawić albo coś zaznaczyć aby to szło prawidłowo ? itd... W ustawieniach co ma być zaznaczone ?
Wiadomo wersja WSJT-X 1.9.0-rc3, a czy coś jeszcze ?
  
HF1D
01.04.2018 00:01:12
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: Szczecin JO73hi

Posty: 2253 #2531611
Od: 2015-1-28


Ilość edycji wpisu: 1
Także powinieneś uruchomić tryb DXpedition

SETTINGS -> ADVANCED -> DXPEDIOTION & HOUND
_________________
Pozdrawiam
Jurek
HF1D


  
sq9mda
01.04.2018 00:35:42
poziom 6



Grupa: Użytkownik

QTH: Naas IO63PF

Posty: 1323 #2531616
Od: 2008-12-1
    Ares pisze:

    Mam takie pytanko...
    Gdy stacja pracuje w trybie DXexpedition mode jak obecnie 7Q7EI to my jakoś specjalnie musimy ustawiać WSJT-X ? trzeba coś przestawić albo coś zaznaczyć aby to szło prawidłowo ? itd... W ustawieniach co ma być zaznaczone ?
    Wiadomo wersja WSJT-X 1.9.0-rc3, a czy coś jeszcze ?


Tak jak pisał Jurek.....załączasz tryb "hound" w ustawieniach i potem wołasz .....ale nie poniżej 1000Hz. Jeżeli DX rozpocznie z tobą łączność to twój TX automatycznie przeskoczy PONIŻEJ 1000Hz, ale tylko na czas łączności. Problemem jest jednak to że DX Mode jest niedopracowane i pełne błędów. Pierwszym jest "pętla" która sie często pojawia (fotka nr.1) a drugim brak komunikatu RR73 co skutkuje nie zapisaniem łączności do logu (po stronie Fox-a) sam padłem tego ofiarą (i nie tylko ja) kilka dni temu (fotka nr. 2) Problemy te są dość często raportowane na dx cluster.


Obrazek


Obrazek

Robert
_________________
Pozdrawiam
Sq9mda (EI6KD) Robert
  
sp9uph
01.04.2018 10:46:51
Grupa: Użytkownik

QTH: Zabrze

Posty: 10 #2531649
Od: 2011-5-13


Ilość edycji wpisu: 1
    sq9mda pisze:

      Ares pisze:

      Mam takie pytanko...
      Gdy stacja pracuje w trybie DXexpedition mode jak obecnie 7Q7EI to my jakoś specjalnie musimy ustawiać WSJT-X ? trzeba coś przestawić albo coś zaznaczyć aby to szło prawidłowo ? itd... W ustawieniach co ma być zaznaczone ?
      Wiadomo wersja WSJT-X 1.9.0-rc3, a czy coś jeszcze ?


    Tak jak pisał Jurek.....załączasz tryb "hound" w ustawieniach i potem wołasz .....ale nie poniżej 1000Hz. Jeżeli DX rozpocznie z tobą łączność to twój TX automatycznie przeskoczy PONIŻEJ 1000Hz, ale tylko na czas łączności. Problemem jest jednak to że DX Mode jest niedopracowane i pełne błędów. Pierwszym jest "pętla" która sie często pojawia (fotka nr.1) a drugim brak komunikatu RR73 co skutkuje nie zapisaniem łączności do logu (po stronie Fox-a) sam padłem tego ofiarą (i nie tylko ja) kilka dni temu (fotka nr. 2) Problemy te są dość często raportowane na dx cluster.


    Obrazek


    Obrazek

    Robert



Witam. Pierwszy raz piszę na forum. Na wstępie życzę wszystkim wesołych świąt !.
FT8 zainteresowałem się dwa miesiące temu czekając na Bouvet więc mój starz jest chyba krótki.
Wprawdzie używam programu JTDX to na czas pracy DXmode zmieniam program na WSJT-X.
JTDX przypadł mi bardziej do gustu ponieważ odróżnia korespondentów na pasmach – znaczy się pokazuje kolorami że QSO dla danego pasma a nie że była już na jakimś paśmie łączność.

Co do FT8 DXmode zrobiłem już trochę QSO więc coś napisze.
Widzę w programie jedną wadę – nie powinien być w zwykłym trybie odbierany FOX – robi to straszny bałagan przez wołających zwykłym trybem – ludziska dekodują to wołają na potęgę – to duża wada programu – jak DXmode to powinno się dekodować FOX tylko w DXmode – więcej błędów zbytnio nie widzę – tylko brak zrozumienia działania po stronie operatorów.
Gdzieś tu czytałem nie rozumie tego do dziś że modulacja ta pozwala prowadzić kilka QSO na raz – nie widziałem takiej sekwencji łączności jeszcze że stacja prowadzi na raz kilka QSO zawsze jedno.
Za to widzę wiele błędów po stronie stacji „ Hound „ nie wystarczy mieć to tylko włączone , moim zdaniem trzeba mieć jeszcze pełen „ CAT „ i Split Operation na RIG ja mam na „ Fake It ”.
Twoje skany dobrze pokazują błędy stacji – nie zgodzę się do końca z twoimi uwagami do programu.

Pełna łączność kończy się nadaniem do danego znaku XX0XX RR73 wtedy nie ma problemu by nie być w Logu, raport ze strony DX stacji to jeszcze nie łączność – jak odbierze twój raport na 100% na pewno odpowie RR73 - stacja DXmode nie robi „ 2 dwóch QSO na raz „ dla mnie potwierdza jednemu i nadaje raport do drugiej stacji ale czeka na raport zwrotny – chyba że się mylę ale nigdy nie brakowało mi w logach QSO po RR73 i program automatycznie zalogował.
Twój skan pokazuję jak 7Q kończy niektóre łącznośći RR73 nadaje raporty do innej ale pewnie nie nastąpił Split w dół z jakiegoś powodu więc nie odebrała raportu i nie ma RR73 – takie coś to nie pełne QSO – nie będzie w logu.
Napisałeś:
Pierwszym jest "pętla" która sie często pojawia (fotka nr.1)
Dla mnie to nie pętla – to brak odebrania przez FOX raportu zwrotnego
a drugim brak komunikatu RR73 co skutkuje nie zapisaniem łączności do logu
To winika z tego co napisałem wyżej.
(po stronie Fox-a) sam padłem tego ofiarą (i nie tylko ja) kilka dni temu (fotka nr. 2)

Przypomnij sobie czy odebrałeś od FOX RR73 – czyli potwierdzenie odebrania twojego raportu ??

Ja widzę jeden błąd programu który u mnie w czasie pracy z PJ5/SP9FIH wystąpił albo to brak u mnie doświadczenia jeszcze – miałem go tak nisko jak ty – na około 300 herc – FOX poprosił nie o raport i program rzucił mnie na około 150 herc – to za niska częstotliwość dla mojego radia – teraz już nie wiem czy program przy drugiej próbie przestawił mnie powyżej czy sam klikłem bo zorientowałem się o co chodzi – teraz staram się Fox trzymać na około 800 herc i nie ma już problemu że karze mi za nisko odpowiedzieć.
Ale to tylko takie moje skromne uwagi i mogę się mylić.

Pozdrawiam.
  
sp9uph
01.04.2018 11:14:43
Grupa: Użytkownik

QTH: Zabrze

Posty: 10 #2531655
Od: 2011-5-13


Ilość edycji wpisu: 3
https://obrazki.elektroda.pl/6266323200_1522535603.jpg

To jest nie pełna łączność nie ma prawa być w Logu , QSO zakończył OZ3BEN RR73 - ty dostałeś raport
( rozciągnij okna programu ! ) nie widzisz całej sekwencji po lewej stronie odbiorczej.
  
sq9mda
01.04.2018 11:44:36
poziom 6



Grupa: Użytkownik

QTH: Naas IO63PF

Posty: 1323 #2531664
Od: 2008-12-1


Ilość edycji wpisu: 1
    sp9uph pisze:




    Witam. Pierwszy raz piszę na forum. Na wstępie życzę wszystkim wesołych świąt !.
    FT8 zainteresowałem się dwa miesiące temu czekając na Bouvet więc mój starz jest chyba krótki.
    Wprawdzie używam programu JTDX to na czas pracy DXmode zmieniam program na WSJT-X.
    JTDX przypadł mi bardziej do gustu ponieważ odróżnia korespondentów na pasmach – znaczy się pokazuje kolorami że QSO dla danego pasma a nie że była już na jakimś paśmie łączność.

    Co do FT8 DXmode zrobiłem już trochę QSO więc coś napisze.
    Widzę w programie jedną wadę – nie powinien być w zwykłym trybie odbierany FOX – robi to straszny bałagan przez wołających zwykłym trybem – ludziska dekodują to wołają na potęgę – to duża wada programu – jak DXmode to powinno się dekodować FOX tylko w DXmode – więcej błędów zbytnio nie widzę – tylko brak zrozumienia działania po stronie operatorów.
    Gdzieś tu czytałem nie rozumie tego do dziś że modulacja ta pozwala prowadzić kilka QSO na raz – nie widziałem takiej sekwencji łączności jeszcze że stacja prowadzi na raz kilka QSO zawsze jedno.
    Za to widzę wiele błędów po stronie stacji „ Hound „ nie wystarczy mieć to tylko włączone , moim zdaniem trzeba mieć jeszcze pełen „ CAT „ i Split Operation na RIG ja mam na „ Fake It ”.
    Twoje skany dobrze pokazują błędy stacji – nie zgodzę się do końca z twoimi uwagami do programu.

    Pełna łączność kończy się nadaniem do danego znaku XX0XX RR73 wtedy nie ma problemu by nie być w Logu, raport ze strony DX stacji to jeszcze nie łączność – jak odbierze twój raport na 100% na pewno odpowie RR73 - stacja DXmode nie robi „ 2 dwóch QSO na raz „ dla mnie potwierdza jednemu i nadaje raport do drugiej stacji ale czeka na raport zwrotny – chyba że się mylę ale nigdy nie brakowało mi w logach QSO po RR73 i program automatycznie zalogował.
    Twój skan pokazuję jak 7Q kończy niektóre łącznośći RR73 nadaje raporty do innej ale pewnie nie nastąpił Split w dół z jakiegoś powodu więc nie odebrała raportu i nie ma RR73 – takie coś to nie pełne QSO – nie będzie w logu.
    Napisałeś:
    Pierwszym jest "pętla" która sie często pojawia (fotka nr.1)
    Dla mnie to nie pętla – to brak odebrania przez FOX raportu zwrotnego
    a drugim brak komunikatu RR73 co skutkuje nie zapisaniem łączności do logu
    To winika z tego co napisałem wyżej.
    (po stronie Fox-a) sam padłem tego ofiarą (i nie tylko ja) kilka dni temu (fotka nr. 2)

    Przypomnij sobie czy odebrałeś od FOX RR73 – czyli potwierdzenie odebrania twojego raportu ??

    Ja widzę jeden błąd programu który u mnie w czasie pracy z PJ5/SP9FIH wystąpił albo to brak u mnie doświadczenia jeszcze – miałem go tak nisko jak ty – na około 300 herc – FOX poprosił nie o raport i program rzucił mnie na około 150 herc – to za niska częstotliwość dla mojego radia – teraz już nie wiem czy program przy drugiej próbie przestawił mnie powyżej czy sam klikłem bo zorientowałem się o co chodzi – teraz staram się Fox trzymać na około 800 herc i nie ma już problemu że karze mi za nisko odpowiedzieć.
    Ale to tylko takie moje skromne uwagi i mogę się mylić.

    Pozdrawiam.




Wybacz, ale pracuję emisją FT8 od samego początku i myślę że dość dobrze poznałem zasady. Wszystkie ustawienia mam tak jak należy (rig split itd) Co do błędów w wersji 1.9 to żadna nowość, ta wersja jest wypuszczona by właśnie takie błędy wyeliminować. W przypadku pętli o której pisałem to umknął ci czas przez który się to działo.....czyli 20 minut. I nie jest to odosobniony wypadek. Co do RR73 to jego brak jest bardzo istotny. Stacja 7Q7EI takiej łączności nie loguje.......Jeżeli obserwujesz jak Fox pracuje przez kilka godzin to zauważysz że dla części stacji RR73 nie pojawia się wcale. Część z tych stacji powtarza QSO aż do skutku. W moim przypadku RR73 już się nie pojawiło mimo że po stronie nadawczej (TX przeszedł poniżej 1000Hz) wszystko było ok. Zwróć uwagę że następna transmisja (po mnie) ze strony Fox-a była dla dwóch INNYCH stacji. DX mode ma szansę na dużą popularność o ile takie błędy nie będą występować.......bo w tym momencie ilość zrobionych przez Fox-a QSO na godzinę jest mała.
Robert
_________________
Pozdrawiam
Sq9mda (EI6KD) Robert
  
sp9uph
01.04.2018 12:43:28
Grupa: Użytkownik

QTH: Zabrze

Posty: 10 #2531676
Od: 2011-5-13

Wybacz, ale pracuję emisją FT8 od samego początku i myślę że dość dobrze poznałem zasady. Wszystkie ustawienia mam tak jak należy (rig split itd) Co do błędów w wersji 1.9 to żadna nowość, ta wersja jest wypuszczona by właśnie takie błędy wyeliminować. W przypadku pętli o której pisałem to umknął ci czas przez który się to działo.....czyli 20 minut. I nie jest to odosobniony wypadek. Co do RR73 to jego brak jest bardzo istotny. Stacja 7Q7EI takiej łączności nie loguje.......Jeżeli obserwujesz jak Fox pracuje przez kilka godzin to zauważysz że dla części stacji RR73 nie pojawia się wcale. Część z tych stacji powtarza QSO aż do skutku. W moim przypadku RR73 już się nie pojawiło mimo że po stronie nadawczej (TX przeszedł poniżej 1000Hz) wszystko było ok. Zwróć uwagę że następna transmisja (po mnie) ze strony Fox-a była dla dwóch INNYCH stacji. DX mode ma szansę na dużą popularność o ile takie błędy nie będą występować.......bo w tym momencie ilość zrobionych przez Fox-a QSO na godzinę jest mała.
Robert[/quote]


Wybacz ale jak pisałem ja pracuję dopiero od 2 miesięcy i nie mogę pochwalić się stażem by zabierać głos , mam dopiero 6250 QSO FT8 w logu.
FT8 DXmode z racji młodego stażu też nie wiele by moc cos o tym mówić w logu tylko:

TY7C – QSO FT8 – 80 , 40 , 30 , 20 , 18 , 21 , 24
7Q7EI – QSO FT8 – 80 , 40 , 20
PJ5/SP9FIH – QSO FT8 – 30 , 20

Chciałem powiedzieć że samo przełączenie TX na odpowiedz stacji nie kończy łączności – dostałeś raport – 20 dla mnie to Hardcore małe wahniecie propagacji i po zabawie.
Jakoś TY7C pracowali fajnie FIH super może to nie wina programu a FOXsa ?? program nie załatwia wszystkiego – ale nie byłem nigdy FOX to tylko domysły które pozostawię sobie że jedni pracują super a innym program ma same wady.

Osobiście uważam że FT8 jako emisja do DXexpedycji upadnie jak PSK31, expedycje dały sobie z tym spokój jakieś 15 lat temu – króluje RTTY i długo będzie to królowa DIGI dla mnie jako emisja Expedycyjna i wyprawy też chyba tak uważają bo najchętniej to RTTY wybierają ja domyślam się dlaczego ale też pozostawię to sobie.

Jeszcze raz wszystkim Wesołych , Pogodnych , Świąt !!.

VY73 Bogdan.
  
Electra19.01.2019 04:59:02
poziom 5

oczka
  
sq9mda
01.04.2018 12:56:39
poziom 6



Grupa: Użytkownik

QTH: Naas IO63PF

Posty: 1323 #2531678
Od: 2008-12-1
    sp9uph pisze:


    .......dostałeś raport – 20 dla mnie to Hardcore małe wahniecie propagacji i po zabawie.......


Bogdan
Powtórzę.....nie opieram swoich opinii na jednym nieudanym QSO, ale właśnie po nim zwróciłem uwagę na to co się dzieje. A stację 7Q7EI obserwuję od kilku dni. Te same problemy z RR73 i "pętlą" są sygnalizowane na dx cluster.
Czy inne stacje pracujące w trybie DX Mode miały te problemy.....tego nie wiem. Za to wiem jak to wygląda z 7Q7EI bo z pewnych przyczyn jestem żywo zainteresowany tą właśnie stacją. 7Q7EI mam zrobione w SSB więc nie mam ciśnienia .
Robert
_________________
Pozdrawiam
Sq9mda (EI6KD) Robert
  
sp9uph
01.04.2018 13:23:29
Grupa: Użytkownik

QTH: Zabrze

Posty: 10 #2531684
Od: 2011-5-13
    sq9mda pisze:

      sp9uph pisze:


      .......dostałeś raport – 20 dla mnie to Hardcore małe wahniecie propagacji i po zabawie.......


    Bogdan
    Powtórzę.....nie opieram swoich opinii na jednym nieudanym QSO, ale właśnie po nim zwróciłem uwagę na to co się dzieje. A stację 7Q7EI obserwuję od kilku dni. Te same problemy z RR73 i "pętlą" są sygnalizowane na dx cluster.
    Czy inne stacje pracujące w trybie DX Mode miały te problemy.....tego nie wiem. Za to wiem jak to wygląda z 7Q7EI bo z pewnych przyczyn jestem żywo zainteresowany tą właśnie stacją. 7Q7EI mam zrobione w SSB więc nie mam ciśnienia .
    Robert


Nie wiem jak 7Q7EI pracuje powyżej 3,5 mam wszystkie kratki powyżej zapełnione potwierdzone - nie robię tłoku chyba że mnie stacja zdenerwuje to się na niej wyżywam ( TY7C ) ostatnio zgubili mi 2 QSO SSB te z 3,5 nie udało się powtórzyć ale za to się na nich wyżyłem.

Z pracy jaką widzę 7Q7EI to oceniam ich bardzo słabo , zaliczam ich do expedycji " Hotelowo-basenowych " ale to moja i tylko moja opinia po FT8 - chciałem 3,5 na CW jest na FT8 dobre i to ale po nocnych wpisach do DXclastra o ich pracy na CW - nie były pochlebne dam se spokój.
Praca FT8 i ich problemy w przeciwieństwie do poprzednich expedycji ?? W końcu ktoś powinien 7Q7EI być po drugiej stronie jako FOX i widzieć co się dzieje, chyba ze kelnerka zagląda czy się program nie zawiesił - ( żart ) i reagować jak pisałem ja nie miałem z nimi problemów.

Wkleił bym skan z 3,5 ale nie wiem jak to zrobić.

Pozdrawiam.

Obrazek
  
usuniety_30.12.2018
01.04.2018 15:59:18
poziom 4

Grupa: Użytkownik

Posty: 339 #2531694
Od: 2016-9-8



UŻYTKOWNIK ZABLOKOWANY


Ilość edycji wpisu: 2
    sp9uph pisze:



    Nie wiem jak 7Q7EI pracuje powyżej 3,5 mam wszystkie kratki powyżej zapełnione potwierdzone - nie robię tłoku chyba że mnie stacja zdenerwuje to się na niej wyżywam ( TY7C ) ostatnio zgubili mi 2 QSO SSB te z 3,5 nie udało się powtórzyć ale za to się na nich wyżyłem.

    Z pracy jaką widzę 7Q7EI to oceniam ich bardzo słabo , zaliczam ich do expedycji " Hotelowo-basenowych " ale to moja i tylko moja opinia po FT8 - chciałem 3,5 na CW jest na FT8 dobre i to ale po nocnych wpisach do DXclastra o ich pracy na CW - nie były pochlebne dam se spokój.
    Praca FT8 i ich problemy w przeciwieństwie do poprzednich expedycji ?? W końcu ktoś powinien 7Q7EI być po drugiej stronie jako FOX i widzieć co się dzieje, chyba ze kelnerka zagląda czy się program nie zawiesił - ( żart ) i reagować jak pisałem ja nie miałem z nimi problemów.

    Wkleił bym skan z 3,5 ale nie wiem jak to zrobić.

    Pozdrawiam.



Pytam o te ustawienia bo mi już ręce opadają na te aktywacje 7Q7EI. Myślałem że coś mam źle... DO SSB, CW i RTTY nie mam zastrzeżeń ale do FT8 to porażka na całej lini jak to prowadzą...
Ja robiłem chyba już po 5x na FT8 albo więcej poszczególne pasma a na niektórych dalej nie ma mnie w logu( po każdej aktualizacji nawracam na nowo i dalej nic mimo że odpowiadają i nie ma mnie w logu dalej. Już po QSO zacząłem robić print screean potwierdzające QSO i będę im wysyłał me meila po aktywacji jak dalej nie uzupełnią logu...

Chyba wiedzą o tym burdelu w FT8 bo na stronie logu :http://www.m0oxo.com/oqrs/logsearch.php po wybraniu tej aktywacji i wyszukaniu sie w logu jest przycisk: Not in log? a pod nim info:


Missing Call Request Form

Please complete this form only if you have a Not in Log situation.
We will work down the list in the sequence received.

Only one request per call sign will be allowed.
E-mail requests will not be accepted.
  
sp9uph
01.04.2018 17:37:58
Grupa: Użytkownik

QTH: Zabrze

Posty: 10 #2531707
Od: 2011-5-13


Ilość edycji wpisu: 1
Witam.

Wołajcie do skutku aż odbierzecie "znak RR73 " jak robiłem z TY7C było tak że odebrałem
XX0XX RR73, SP9UPH - 10, TY7C

...................
...................

po 3 minutach

SP9UPH RR73, TY7C

tak po 3 minutach !!
i łączność bez problemu w logu

Pozdrawiam
  
sq9mda
01.04.2018 18:40:43
poziom 6



Grupa: Użytkownik

QTH: Naas IO63PF

Posty: 1323 #2531713
Od: 2008-12-1
    sp9uph pisze:

    Witam.

    Wołajcie do skutku aż odbierzecie "znak RR73 " jak robiłem z TY7C było tak że odebrałem
    XX0XX RR73, SP9UPH - 10, TY7C

    ...................
    ...................

    po 3 minutach

    SP9UPH RR73, TY7C

    tak po 3 minutach !!
    i łączność bez problemu w logu

    Pozdrawiam


Dalej nie rozumiesz......dla sporej części stacji komunikat RR73 nie pojawia się WCALE. Zadaj sobie trud i poobserwuj przez więcej niż kilka minut, a wtedy zobaczysz gdzie jest problem. Od wczoraj można zauważyć że w przypadku gdy pojawia się problem "pętli" i braku RR73 stacja 7Q7EI przerywa nadawanie na kilka 15-to sekundowych cykli i zaczyna od nowa. Podejrzewam że jest wtedy robiony reset programu.
Na obserwację poświęciłem dobrych kilka godzin i tak jak kolega Ares robię sobie print screen-y.
Robert
_________________
Pozdrawiam
Sq9mda (EI6KD) Robert
  
sp9uph
02.04.2018 11:41:12
Grupa: Użytkownik

QTH: Zabrze

Posty: 10 #2531892
Od: 2011-5-13


Ilość edycji wpisu: 1
Witam ponownie , skoro już coś napisałem to chciałbym tym ostatnim wpisem na PKI zakończyć.
Nie chce mi się więc uczyć jak wklejać cytaty więc dam je w ”””.

„ Dalej nie rozumiesz......dla sporej części stacji komunikat RR73 nie pojawia się WCALE „

Dokładnie masz rację !! i nie dostaną RR73 !! dlaczego !! bo program nie jest do końca idoten odporny !! i pewnie taki nigdy nie powstanie, ma jedną zasadniczą wadę – dekodują go stacje w normalnym trybie – tylko podwójne sekwencja typu

XX0XX RR73, YY0YY – 10 , DXstacja

nie są dekodowane, są jakieś znaczki zamiast znaku – głupoty – ale z pewnością to wielu stacja nie przeszkadza wołać dalej.
SP9UPH – 10 DXstacja z samym raportem jest dekodowana przez zwykły tryb.
Co to powoduje, że stacje zaczynają wołać czasem split jest 100 czasem 500 albo więcej a czasem po prostu na DX stacji, robi się straszny bałagan.
Stacja nie jest w stanie odebrać twojego raportu pomimo tego ze niby wyciągał Cie z pile up blisko siebie , na głupotę ludzi nie ma lekarstwa.
Co się dzieje wtedy !! – program zaczyna się zapętlać próbując odebrać Twój raport !!
Ale nie odbierze przez kretynów.

Nie potrzeba DXmode i FT8 , już wiele razy tak miałem ZAPĘTLENIE !! przy zwykłych QSO.
Jest taka stacja w SP9 co ma gdzieś wszystko i autorzy programu tego nie przewidzieli !!
DX woła CQ – ja zawołam, on mi odpowie raportem ( -03 ) doby też mu nadam raport i jesteśmy ZAPETLENI bo debilny SP9 ma gdzieś wszystko kliknie klawisz niżej z swoim raportem i „ napie….. jak dziki” na nas, oczywiście jest już po QSO i to nie wina programu !!.

Program jest o tyle fajny że po zawołaniu jak stacja nie odpowie Tobie to blokuje kolejną sekwencję ale nie jest zabezpieczony przed zmianą sekwencji na nadanie przez kretyna na tobie swojego raportu w kółko !!
Co się dzieje wtedy ZAPĘTLENIE !! ON MNIE NIE ODBIRŻE BO JESTEN ZKŁÓCONY PRZEZ STACJĘ KTÓRA NADAJE NA MNIE, JEGO KOMPUTER ZNÓW NADAJE RAPORT I TAK W KÓŁKO !!
To nie wina programu a ludzi.

„ Zadaj sobie trud i poobserwuj przez więcej niż kilka minut, a wtedy zobaczysz gdzie jest problem. Od wczoraj można zauważyć że w przypadku gdy pojawia się problem "pętli" i braku RR73 stacja 7Q7EI przerywa nadawanie na kilka 15-to sekundowych cykli i zaczyna od nowa. Podejrzewam że jest wtedy robiony reset programu ”.

Zadałem sobie trud i opisałem to wyżej.
Problem jest w ludziach !!

To występuje też w innych emisjach np. jak SSB !! stacja mnie odbierze poda znak ja odpowiadam raportem i co ?? już jakiś narwany podsłuchał gdzie odpowiadam i „ napie…. „ na mnie, jak jest dobry operator mówi stand by only SP9 czasem poskutkuje czasem nie !! życie !!.

Na FT8 nie widziałem by stacja uciszała kretynów – może restart to taki – stand by ??
Proponuję FT8 DXmode na 3,5 MHz wtedy dobrze widać co się dzieje !!
Pozdrawiam tego SP9….. co woła głównie raportem na innych – pewnie jak by przeczytał co napisałem i tak nie zrozumie.
Jak mi JTAlertX pokarze ten znak to zmieniam pasmo.
Pisałem tu o PSK31 dlaczego w sumie fajna bardziej skuteczna od RTTY szybka emisja jest dziś pomijana przez DXexpedycje , jest to moja i tylko moja opina „ UMARŁA „ kilkanaście lat temu, bo tak 50% użytkowników PSK31 na odebraną sekwencję
CQ CQ CQ UP ZZ0ZZ
Co zrobi 50% stacji – będzie nadawać na tej stacji !! – smutne ale prawdziwe.
FT8 zrobiło się tak popularne że teraz trudno będzie wymyślić taki tryb pracy aczkolwiek ten DXmode w założeniach jest dobry ale to teoria – niestety nie uwzględnia idiotów !!
Na QSO nie pomogą skany odebranego raportu i ręczne zapisanie w logu to emisja cyfrowa.
Dziś – lany poniedziałek temu SP9 życzę kubeł zimnej wody !
Pozdrawiam.
  
SP95094KA
27.04.2018 09:29:01
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: JO90

Posty: 2233 #2539253
Od: 2012-12-19
Obrazek

Sygnał 5.9+20 (13dB)

27.04.2018
pasmo 30 m
_________________
Stasiek



Jeśli ktoś mówi o Tobie coś złego, to głównie dlatego, że o sobie nie może powiedzieć nic dobrego
  
usuniety_30.12.2018
27.04.2018 09:50:24
poziom 4

Grupa: Użytkownik

Posty: 339 #2539263
Od: 2016-9-8



UŻYTKOWNIK ZABLOKOWANY


Ilość edycji wpisu: 2
Co w tym dziwnego, takie sygnały i większe to normalka jak stacja co nadaje i ta co odpiera pracuje na dobrych antenach, a zwłaszcza kierunkowych. Na niższych pasmach 30,40,80,160 to takie sygnały i większe to normalka.

Dzisiaj stacja z Hawajów na 20m na FT8 miała +10db zrobiłem z mocy 50watt. jedno zawołanie... Hawaje, Polinezja Francuska Alaska, zachodnie wybrzeże USA, Australia, Nowa Zelandia i tamte tereny. na 40m i 30m a nawet na 20m codziennie rano słychać bardzo mocno z sygnałami nawet na +10 +15.
codziennie rankiem warto ustawiać anteny na zachód, super mocno słychać dłuższą drogą Pacyfik.
Zresztą pełno stacji z PL widzę jest aktywnych i robią te dalekie rodzynki. Propagacja w kwietniu zawsze w tamte rejony jest super, zwłaszcza w rejony pacyfiku przez biegun północny

PS.
Wyszedł nowy WSJT-X Version 1.9.0-rc4
  
HF1D
27.04.2018 10:10:12
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: Szczecin JO73hi

Posty: 2253 #2539268
Od: 2015-1-28
    Ares pisze:



    codziennie rankiem warto ustawiać anteny na zachód, super mocno słychać dłuższą drogą Pacyfik.



Z małą poprawką. KH6 to kierunek północ lub Południe.
Na zachód masz YV, HK i VK wesoły
_________________
Pozdrawiam
Jurek
HF1D


  
Electra19.01.2019 04:59:02
poziom 5

oczka

Przejdz do góry strony<<<Strona: 28 / 38>>>    strony: 21222324252627[28]29303132333435363738

  << Pierwsza     < Poprzednia      Następna >     Ostatnia >>  

HOME » EMISJE CYFROWE » FT8 MODE OD K1JT

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | CyberCiekawostki | darmowe forum | sklepy
opinie, testy, oceny | katalog stron | toplsta