NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » PROGRAMY DLA KRÓTKOFALOWCÓW » PROBLEM Z LOGGER32

Przejdz do dołu strony<<<Strona: 8 / 8    strony: 1234567[8]

Problem z Logger32

  
SP8LBK
23.02.2021 14:53:17
poziom najwyższy i najjaśniejszy :-)

Grupa: Użytkownik

QTH: Kraśnik KO10CX

Posty: 5284 #7287804
Od: 2010-8-3
    sp5it pisze:

    Rozumiem, ze L32 ciągle nie zaktualizowany?


A co to ma do rzeczy?
Na drugim zestawie z 50.424 wszystko jest OK.
_________________
Vy 73
Andrzej SP8LBK
  
Electra08.03.2021 03:23:11
poziom 5

oczka
  
sp5it
23.02.2021 15:02:27
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: KO02OI

Posty: 5469 #7287837
Od: 2009-12-28
No to jak na drugim jest OK, to przenieś konfigurację działającego na nie działający i problem rozwiązany.
_________________
***** ***
You can't have too many antennas...
Obrazek
  
sp5it
23.02.2021 15:54:13
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: KO02OI

Posty: 5469 #7288225
Od: 2009-12-28


Ilość edycji wpisu: 1
Zrobiłem właśnie test na moim L32.
Nigdy wcześniej nie używałem pasma 60m.
Jest 60m w okienku band, jest częstotliwość i reszta informacji po kliknięciu "log qso" w wsjt-x
M
_________________
***** ***
You can't have too many antennas...
Obrazek
  
sp6ces
23.02.2021 18:23:55
poziom 6

Grupa: Użytkownik

QTH: Złotoryja D-ZT PGA- ZT02

Posty: 1252 #7289281
Od: 2010-7-8
Michale SP5IT.
Dziękuję za uaktualnienie mojego L32 z v.3.50 na v.4.0.244.
Jurek
  
sp5it
23.02.2021 18:43:46
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: KO02OI

Posty: 5469 #7289417
Od: 2009-12-28
Bardzo proszę.
_________________
***** ***
You can't have too many antennas...
Obrazek
  
SP8LBK
23.02.2021 18:59:38
poziom najwyższy i najjaśniejszy :-)

Grupa: Użytkownik

QTH: Kraśnik KO10CX

Posty: 5284 #7289550
Od: 2010-8-3
    sp5it pisze:

    No to jak na drugim jest OK, to przenieś konfigurację działającego na nie działający i problem rozwiązany.


Tak właśnie zrobiłem.
_________________
Vy 73
Andrzej SP8LBK
  
SP8LBK
23.02.2021 19:17:10
poziom najwyższy i najjaśniejszy :-)

Grupa: Użytkownik

QTH: Kraśnik KO10CX

Posty: 5284 #7289682
Od: 2010-8-3
    sp5it pisze:

    Zrobiłem właśnie test na moim L32.
    Nigdy wcześniej nie używałem pasma 60m.
    Jest 60m w okienku band, jest częstotliwość i reszta informacji po kliknięciu "log qso" w wsjt-x
    M

W oknie edycji (wprowadzania z klawiatury) QSO jest częstotliwość 5357,00 - FT8 - 60M.
Już to pisałem. Wprowadzam z klawiatury znak, raporty i Enter. W logu jest OK. Jest wpis 60M w kolumnie BAND.
Jeśli robię LOG QSO w WSJT-X, kolumna BAND jest pusta, ale częstotliwość jest wpisana.
Taka łączność (znak) nie jest też aktualizowany na band mapie WSJT-X i nadal jest widoczny jako potrzebny.
W przypadku innych pasma wszystko jest OK.

Podaj jakie masz ustawienia w konfiguracji pasm i emisji, może tu?
_________________
Vy 73
Andrzej SP8LBK
  
SQ5TDZ
23.02.2021 19:44:05
poziom 4

Grupa: Użytkownik

QTH: Warka

Posty: 285 #7289845
Od: 2013-2-16
    SP8LBK pisze:

      sp5it pisze:

      Zrobiłem właśnie test na moim L32.
      Nigdy wcześniej nie używałem pasma 60m.
      Jest 60m w okienku band, jest częstotliwość i reszta informacji po kliknięciu "log qso" w wsjt-x
      M

    W oknie edycji (wprowadzania z klawiatury) QSO jest częstotliwość 5357,00 - FT8 - 60M.
    Już to pisałem. Wprowadzam z klawiatury znak, raporty i Enter. W logu jest OK. Jest wpis 60M w kolumnie BAND.
    Jeśli robię LOG QSO w WSJT-X, kolumna BAND jest pusta, ale częstotliwość jest wpisana.
    Taka łączność (znak) nie jest też aktualizowany na band mapie WSJT-X i nadal jest widoczny jako potrzebny.
    W przypadku innych pasma wszystko jest OK.

    Podaj jakie masz ustawienia w konfiguracji pasm i emisji, może tu?


a przypadkiem tam nie trzeba coś dodać lub zmienić w "submode" ?
_________________
Andrzej SQ5TDZ
Log4Om v.2.FlDigi.Jtdx
Kenwood Ts590sg + Hex-Beam + 2 Dipole 80m,40m
  
sp5it
23.02.2021 19:44:57
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: KO02OI

Posty: 5469 #7289861
Od: 2009-12-28


Ilość edycji wpisu: 2
    SP8LBK pisze:

    W oknie edycji (wprowadzania z klawiatury) QSO jest częstotliwość 5357,00 - FT8 - 60M.
    Już to pisałem. Wprowadzam z klawiatury znak, raporty i Enter. W logu jest OK. Jest wpis 60M w kolumnie BAND.
    Jeśli robię LOG QSO w WSJT-X, kolumna BAND jest pusta, ale częstotliwość jest wpisana.
    Taka łączność (znak) nie jest też aktualizowany na band mapie WSJT-X i nadal jest widoczny jako potrzebny.
    W przypadku innych pasma wszystko jest OK.

    Podaj jakie masz ustawienia w konfiguracji pasm i emisji, może tu?
Nic nie prowadzałem ręcznie. Weszło po UDP z wsjt-x.
W wsjt-x nic nie zmieniałem. Podobnie w L32. Bands and modes nie zmieniane.

Pokaż jak wygląda adif z wsjt-x, bo wygląda, że band nie jest wysyłane z niego.
M
_________________
***** ***
You can't have too many antennas...
Obrazek
  
SP8LBK
23.02.2021 20:20:16
poziom najwyższy i najjaśniejszy :-)

Grupa: Użytkownik

QTH: Kraśnik KO10CX

Posty: 5284 #7290102
Od: 2010-8-3
    sp5it pisze:

      SP8LBK pisze:

      W oknie edycji (wprowadzania z klawiatury) QSO jest częstotliwość 5357,00 - FT8 - 60M.
      Już to pisałem. Wprowadzam z klawiatury znak, raporty i Enter. W logu jest OK. Jest wpis 60M w kolumnie BAND.
      Jeśli robię LOG QSO w WSJT-X, kolumna BAND jest pusta, ale częstotliwość jest wpisana.
      Taka łączność (znak) nie jest też aktualizowany na band mapie WSJT-X i nadal jest widoczny jako potrzebny.
      W przypadku innych pasma wszystko jest OK.

      Podaj jakie masz ustawienia w konfiguracji pasm i emisji, może tu?
    Nic nie prowadzałem ręcznie. Weszło po UDP z wsjt-x.
    W wsjt-x nic nie zmieniałem. Podobnie w L32. Bands and modes nie zmieniane.

    Pokaż jak wygląda adif z wsjt-x, bo wygląda, że band nie jest wysyłane z niego.
    M


Oj chyba Michał masz rację, bo w linii nie ma
2021-02-14,18:06:30,2021-02-14,18:07:30,F5POJ,JN19,5.358792,FT8,-20,-09,,,

W Frequensies mam ALL FT8 5,357000 MHz (60m), ale ....
_________________
Vy 73
Andrzej SP8LBK
  
sp5it
23.02.2021 20:36:14
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: KO02OI

Posty: 5469 #7290209
Od: 2009-12-28
A wsjt-x aktualny?
M
_________________
***** ***
You can't have too many antennas...
Obrazek
  
Electra08.03.2021 03:23:11
poziom 5

oczka
  
sp6rgb
07.03.2021 17:23:11
poziom 2

Grupa: Użytkownik

QTH: JO71SF

Posty: 62 #7409843
Od: 2010-1-28
Po ostatniej aktualizacji logger przestał mi zapisywać odległości przy podanym lokatorze stacji. Mam ustawioną kolumnę w logu z polem Distance. Jakiś pomysł, bo nie widzę gdzie to mógłbym ustawić.

73!Robert
  
sp5it
07.03.2021 17:47:42
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: KO02OI

Posty: 5469 #7409974
Od: 2009-12-28


Ilość edycji wpisu: 1
PPM na oknie wprowadzania QSO/Setup: Autolog distance, sfi i tak dalej
_________________
***** ***
You can't have too many antennas...
Obrazek
  
sp6efy
07.03.2021 19:16:20
poziom 6

Grupa: Użytkownik

QTH: Wrocław JO81nc

Posty: 877 #7410564
Od: 2011-6-19
https://www.logger32.net/files/Logger32_v4_User_Manual.pdf
Strona 100
1. Okno Operator
2. Prawy przycisk myszy.
3. Konfiguracja
4 Zaznacz - zaznacz w Loggerze automatycznie loguj odległość oraz indeksy
_________________
433.500,145.350,70.260 Janusz, Wrocław JO81nc
  
sp6rgb
07.03.2021 19:27:37
poziom 2

Grupa: Użytkownik

QTH: JO71SF

Posty: 62 #7410630
Od: 2010-1-28
Dzięki. Rzeczywiście nie doczytałem tej opcji wesoły . Działa teraz.

73! Robert
  
Electra08.03.2021 03:23:11
poziom 5

oczka

Przejdz do góry strony<<<Strona: 8 / 8    strony: 1234567[8]

  << Pierwsza     < Poprzednia      Następna >     Ostatnia >>  

HOME » PROGRAMY DLA KRÓTKOFALOWCÓW » PROBLEM Z LOGGER32

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | darmowe forum | sklepy | opinie, testy, oceny