NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » RADIA - TRANSCEIVERY - RADIOTELEFONY - ICOM, YAESU, KENWOOD » NOWY ICOM IC-7300

Przejdz do dołu strony<<<Strona: 17 / 22>>>    strony: 12345678910111213141516[17]181920

Nowy Icom IC-7300

  
SP5LMT
16.09.2016 08:52:01
poziom 3

Grupa: Użytkownik

Posty: 189 #2332965
Od: 2012-2-27
Andrzej napisz jakie masz pełnowymiarowe anteny na 40 i 160 m
Jeśli icom pisze o stacji bazowej, chyba zdaje sobie sprawę, że można mieć coś lepszego niż dipol.
Łączności z końcem swiata, nie świadczą o niczym.
Jeżeli anteny są antenami.
Przy dobrych warunkach, metalowy karnisz tez da radę.
Tak samo się również dowałasz z FT-857 czy IC-706mkIIg
  
Electra19.09.2017 15:26:42
poziom 5

oczka
  
sq5gvy
16.09.2016 22:59:33
poziom 5

Grupa: Użytkownik

QTH: sq5gvy

Posty: 720 #2333316
Od: 2009-3-29
Grzegorz w tej chwili:
160m,80m, 40m - inv L (około 20 przeciwwag) + K9AY
160m-10m - KUA35 Trivala
40m - pionowa delta.
Na razie icek nie pracował z K9AY - muszę dorobić przełącznik.
Co do skuteczności mojej inv L to zobacz sobie np wyniki CQ WW 160m fonia LP w 2015.
Pozdrawiam
Andrzej SQ5GVY
  
SP3BSU
25.09.2016 19:56:45
Grupa: Użytkownik

QTH: Poznań JO82KJ

Posty: 4 #2336691
Od: 2016-5-31
Krzysztof, w związku z Twoim pytaniem:

Mirosław, czy mógłbyś w kilku słowach napisać jak wypada porównanie IC-9100 vs IC-7300? Widzę, że masz oba TRx.

Przeprowadziłem porównanie, po podłączeniu dwóch TRx-ów przez rozgałęźnik 1/2 do (celowo nie używam słowa anteny) dwóch drutów po 4,5 m, rozwieszonych wzdłuż plastikowej rynny na wysokości stropu drugiego pietra budynku wielorodzinnego, posadowionego przy ulicy o znacznym natężeniu ruch (cztery pasy ruchu + torowisko tramwajowe), poziom tła S-9.
W tych warunkach obydwa odbiorniki potrafią sporo odebrać i nie zauważyłem jakiejś różnicy między nimi.
Mogę w najbliższym czasie wykonać równoległe nagrania audio podłączając się bezpośrednio do TRx-ów.

Pozdrawiam serdecznie

_________________
Mirosław
IC-9100, IC-7300
  
KrzysztofK
26.09.2016 16:45:53
poziom 4

Grupa: Użytkownik

Posty: 300 #2337011
Od: 2011-1-5
Mirosław, dzięki za odpowiedź. Jednak z pewnością taką antenę dynamicznie itd. ogarniają o wiele słabsze odbiorniki i trudno się na niej spodziewać różnic pomiędzy badanymi TRxami. Ale jakbyś nagrał to audio, to przynajmniej porównamy aspekt brzmieniowy. Tylko jedna uwaga: z IC-9100 wyprowadź audio z wyjścia ACC lub USB, a nie z wyjścia głośnikowego lub słuchawkowego.
_________________
Krzysztof SQ8IJZ (QSO-wnik), www.kolisz.pl
TRx: IC-7410/718/E208/T70E, Ant: Fenomenalny Drut 4 (FD4), X-50.
Sugeruję, aby nie stosować powiedzenia "co jest do wszystkiego, jest do niczego". Twierdzenie to jest wewnętrznie sprzeczne, gdyż jest ogólne (do wszystkiego).
  
SP5LMT
26.09.2016 16:54:31
poziom 3

Grupa: Użytkownik

Posty: 189 #2337017
Od: 2012-2-27


Ilość edycji wpisu: 1
Przy poziomie tła S9, szkoda robić porównań.
Radia odbierają wszystko powyżej S9.
Najlepiej zrobić porównanie przy slabszym sygnale S1-S2.
Czytelność sygnału,stosunek sygnał- szum
  
sq5gvy
27.09.2016 07:54:27
poziom 5

Grupa: Użytkownik

QTH: sq5gvy

Posty: 720 #2337252
Od: 2009-3-29
Ostatnio podczas polowania na stacje AN400.. na 21MHz zauważyłem ciekawostkę. Mianowicie 7300 odbierał moją transmisję z 145.300 MHz. Sygnał był wyraźny i nie wynikał z jakiegokolwiek powielania. Sprawdziłem dokładną wartość zegara ADC i wygląda, że to typowy oversamplink (145.300 - 123.033). Wygląda, że sygnał z 2m przeciekł do wejścia ADC.
Nie było żadnych efektów przesterowania itp. ale prążek był. Antena na 2m to X510, na 15m to M0PLK. Odległość między antenami około 10m. Antena 2m do shack'u około 15m(podstawa anteny jakies 2-3m wyżej niż 7300 w shack'u). Moc trx'a na 2m - 10W.
Pozdrawiam
Andrzej SQ5GVY
  
SQ9KFW
01.10.2016 16:34:27
poziom 6



Grupa: Użytkownik

QTH: JO90QN

Posty: 1023 #2338967
Od: 2011-2-22
Mam pytanie do użytkowników IC7300: czy toś podłączał IC7300 po USB do kompa z Windows 10?
Mam problem ze sterownikiem USB Silicon Labs.... Pod XP instaluje się bez problemu, ale niestety nowy HRD wymaga co najmniej Visty. Na lapku z Vistą zainstalowało się wszystko bez problemu, natomiast na laptopie, do którego mam dwa dyski: jeden z XP i jeden z Win10, na XP sterownik hula, aż miło, a na Win10 nie ma możliwości połączenia się z Ickiem. Menedżer urządzeń przy sterowniku Silicon Labs świeci żółtym prostokątem z wykrzyknikiem, a we właściwościach jest komunikat: To urządzenie nie pracuje poprawnie, ponieważ system Windows nie może załadować sterowników wymaganych dla tego urządzenia. (Kod 31)
Deinstalacje i ponowne instalacje sterownika niczego nie zmieniają.
Ktoś miał taki problem i poradził sobie z nim?
_________________
Pozdrawiam.
Mirek SQ9KFW
  
sq1sdx
01.10.2016 18:56:26
poziom 5



Grupa: Użytkownik

QTH: JO73FK - Robert

Posty: 431 #2339004
Od: 2011-2-5
Cześć, tak ja mam podłączonego ic-7300 pod windowsa 10
ale pod USB 2.0, jeśli podłączasz pod USB 3.0 to trzeba
sterowniki pobrać ze strony Icom'a
_________________
Pozdrawiam
Robert - SQ1SDX, SN1E
http://www.sq1sdx.eu
  
SQ9KFW
01.10.2016 23:00:05
poziom 6



Grupa: Użytkownik

QTH: JO90QN

Posty: 1023 #2339113
Od: 2011-2-22
    sq1sdx pisze:

    Cześć, tak ja mam podłączonego ic-7300 pod windowsa 10
    ale pod USB 2.0, jeśli podłączasz pod USB 3.0 to trzeba
    sterowniki pobrać ze strony Icom'a


Mam USB 2.0 (lapek nie pierwszej młodości wesoły ), to samo jest na sterowniku, który sam się instaluje, jak i na tym pobranym ze strony Icoma.
Jakiego masz Win10 - 32, czy 64 bity? U mnie 32.
_________________
Pozdrawiam.
Mirek SQ9KFW
  
sq3mvk
05.10.2016 19:39:42
poziom 1

Grupa: Użytkownik

Posty: 30 #2341004
Od: 2009-12-1


Ilość edycji wpisu: 1
Firmware
Version Version 1.14 2016/10/04 oczywiście dla ic7300 bardzo szczęśliwy https://www.icom.co.jp/world/support/download/firm/IC-7300/1_14/ Tą mordkę zmieniam na płacze ten firmware nic ! nie poprawia prace ic7300
  
Ares
05.10.2016 22:35:20
poziom 3

Grupa: Użytkownik

Posty: 120 #2341143
Od: 2016-9-8


Ilość edycji wpisu: 1
Ot.. wyłączyli miganie OVF wesoły( czyli informacje o przesterowaniu) i już użytkowników nie będzie to drażnić. Problem zlikwidowali na ekranie TRX-a a w praktyce pozostał wesoły szybko łatwo i przyjemniediabeł

Improvements

A particular spurious signal in the Fixed mode Spectrum scope screen is eliminated.
Flickering of the Spectrum scope screen is reduced.
Accuracy of the spectrum scope in the CW mode is improved.
Frequency response near the edges of the spectrum scope is improved.

Problems solved

"CI-V USB→REMOTE Transceive Address" setting problem was fixed.
Unnecessary OVF indication at the end of the transmission was fixed.
Other minor problems were fixed.

_________________
73' Władysław
Znaku i adresu nie podaję i nie podam od czasu gdy dostawałem bardzo wulgarne e-maile i groźby pobicia i nie tylko, za nieprzychylne komuś wpisy na forum.
Takich kolegów też tu mamy niestety. Przykre ale prawdziwe.
  
Electra19.09.2017 15:26:42
poziom 5

oczka
  
sq1sdx
22.10.2016 20:49:23
poziom 5



Grupa: Użytkownik

QTH: JO73FK - Robert

Posty: 431 #2348765
Od: 2011-2-5
    Ares pisze:

    Ot.. wyłączyli miganie OVF wesoły( czyli informacje o przesterowaniu) i już użytkowników nie będzie to drażnić. Problem zlikwidowali na ekranie TRX-a a w praktyce pozostał wesoły szybko łatwo i przyjemniediabeł



E nie, dalej migocze na czerwono VFO gdy jest przesterowanie :-)
_________________
Pozdrawiam
Robert - SQ1SDX, SN1E
http://www.sq1sdx.eu
  
sq5gvy
24.10.2016 07:56:51
poziom 5

Grupa: Użytkownik

QTH: sq5gvy

Posty: 720 #2349362
Od: 2009-3-29
    sq1sdx pisze:


    E nie, dalej migocze na czerwono VFO gdy jest przesterowanie :-)


A u mnie VFO nie migocze. Pewnie mam popsute wesoły
A na poważnie to udało mi się uruchomić dekodowanie DRM na 7300. Oczywiście z pomocą komputera. Ale działa.
Pozdrawiam
Andrzej SQ5GVY
  
Ares
30.10.2016 08:57:00
poziom 3

Grupa: Użytkownik

Posty: 120 #2351915
Od: 2016-9-8
    sq5gvy pisze:

      sq1sdx pisze:


      E nie, dalej migocze na czerwono VFO gdy jest przesterowanie :-)


    A u mnie VFO nie migocze. Pewnie mam popsute wesoły
    A na poważnie to udało mi się uruchomić dekodowanie DRM na 7300. Oczywiście z pomocą komputera. Ale działa.
    Pozdrawiam
    Andrzej SQ5GVY


Nie tylko u ciebie migocze. Gadałem z kolegą bo właśnie trwają zawody CQWW jednym słowem masakra. To radio nie naddaje się na takie warunki contestowe jak dziś, no chyba że zmniejszysz znacząco czułość. RF Gain w rękę i kręcić wesoły Oby to samo się nie powtórzyło w nowym ic-7610. Szkoda a taki ten ic-7300 piękny ale nic poza tym a szkoda.
_________________
73' Władysław
Znaku i adresu nie podaję i nie podam od czasu gdy dostawałem bardzo wulgarne e-maile i groźby pobicia i nie tylko, za nieprzychylne komuś wpisy na forum.
Takich kolegów też tu mamy niestety. Przykre ale prawdziwe.
  
SP6CDK
30.10.2016 09:42:47
poziom 3

Grupa: Użytkownik

QTH: Wrocław

Posty: 105 #2351940
Od: 2011-2-19
Dobry preselektor powinien pomóc. Małym problemem jest brak gniazda RX ANT ale widziały "gały jak kupowały" ...za 5800 !!
_________________
Ryszard

NEC CQ-110E


  
sq1sdx
30.10.2016 11:43:07
poziom 5



Grupa: Użytkownik

QTH: JO73FK - Robert

Posty: 431 #2351972
Od: 2011-2-5


Ilość edycji wpisu: 3
    Ares pisze:



    Nie tylko u ciebie migocze. Gadałem z kolegą bo właśnie trwają zawody CQWW jednym słowem masakra. To radio nie naddaje się na takie warunki contestowe jak dziś, no chyba że zmniejszysz znacząco czułość. RF Gain w rękę i kręcić wesoły Oby to samo się nie powtórzyło w nowym ic-7610. Szkoda a taki ten ic-7300 piękny ale nic poza tym a szkoda.


Cześć, to niech uaktualni sobie koniecznie,
po aktualizacji do 1.14 znacznie poprawił się odbiór silnych sygnałów.
Przy +50 nie miga i jest ok. A wcześniej paliło się na czerwono VFO.


_________________
Pozdrawiam
Robert - SQ1SDX, SN1E
http://www.sq1sdx.eu
  
Ares
31.10.2016 10:48:00
poziom 3

Grupa: Użytkownik

Posty: 120 #2352319
Od: 2016-9-8
    sq1sdx pisze:


    Cześć, to niech uaktualni sobie koniecznie,
    po aktualizacji do 1.14 znacznie poprawił się odbiór silnych sygnałów.
    Przy +50 nie miga i jest ok. A wcześniej paliło się na czerwono VFO.


A co ci się miało przesterować na pasmie 28Mhz jak tam było 5 stacji na krzyż, nawet widać na filmie na spektrum Trzeba było przełączyć niżej... np. 80,40m,20m tam jest tłok, stacja koło stacji i silne sygnały. +40db +50db i to bez przedwzmacniaczy. Kontrolka świeciła, radio zatykało, a szkoda. Jedyne na to rozwiązanie to dobry preselektor i tyle. Niestety nic na to inaczej nie poradzimy.
Soft wgrany najnowszy ale softem nie przeskoczysz niestety budowy odbiornika.
_________________
73' Władysław
Znaku i adresu nie podaję i nie podam od czasu gdy dostawałem bardzo wulgarne e-maile i groźby pobicia i nie tylko, za nieprzychylne komuś wpisy na forum.
Takich kolegów też tu mamy niestety. Przykre ale prawdziwe.
  
SP5LMT
31.10.2016 11:04:32
poziom 3

Grupa: Użytkownik

Posty: 189 #2352328
Od: 2012-2-27
Czyli dalej kupa ? , ale są też zadowoleni.
  
sq1sdx
31.10.2016 11:36:26
poziom 5



Grupa: Użytkownik

QTH: JO73FK - Robert

Posty: 431 #2352347
Od: 2011-2-5
    Ares pisze:

      sq1sdx pisze:


      Cześć, to niech uaktualni sobie koniecznie,
      po aktualizacji do 1.14 znacznie poprawił się odbiór silnych sygnałów.
      Przy +50 nie miga i jest ok. A wcześniej paliło się na czerwono VFO.


    A co ci się miało przesterować na pasmie 28Mhz jak tam było 5 stacji na krzyż, nawet widać na filmie na spektrum Trzeba było przełączyć niżej... np. 80,40m,20m tam jest tłok, stacja koło stacji i silne sygnały. +40db +50db i to bez przedwzmacniaczy. Kontrolka świeciła, radio zatykało, a szkoda. Jedyne na to rozwiązanie to dobry preselektor i tyle. Niestety nic na to inaczej nie poradzimy.
    Soft wgrany najnowszy ale softem nie przeskoczysz niestety budowy odbiornika.


Cześć.

Podstawowe pytanie masz to radio czy tylko snujesz opowieści zasłyszane
lub zaczytane od ludzi którzy coś gdzieś słyszeli a radia na oczy nie widzieli.

Mylisz kolego podstawowe kwestie selektywności z przesterowaniem.
W poprzedniej wersji oprogramowania sygnał +40db powodował przesterowanie
i VFO migało na czerwono. W obecnej wersji zostało to poprawione.
_________________
Pozdrawiam
Robert - SQ1SDX, SN1E
http://www.sq1sdx.eu
  
SP6CDK
31.10.2016 12:13:32
poziom 3

Grupa: Użytkownik

QTH: Wrocław

Posty: 105 #2352360
Od: 2011-2-19
[quote=sq1sdx]
    Ares pisze:

      sq1sdx pisze:


      Cześć, to niech uaktualni sobie koniecznie,
      po aktualizacji do 1.14 znacznie poprawił się odbiór silnych sygnałów.
      Przy +50 nie miga i jest ok. A wcześniej paliło się na czerwono VFO.


    A co ci się miało przesterować na pasmie 28Mhz jak tam było 5 stacji na krzyż, nawet widać na filmie na spektrum Trzeba było przełączyć niżej... np. 80,40m,20m tam jest tłok, stacja koło stacji i silne sygnały. +40db +50db i to bez przedwzmacniaczy. Kontrolka świeciła, radio zatykało, a szkoda. Jedyne na to rozwiązanie to dobry preselektor i tyle. Niestety nic na to inaczej nie poradzimy.
    Soft wgrany najnowszy ale softem nie przeskoczysz niestety budowy odbiornika.


Cześć.

Podstawowe pytanie masz to radio czy tylko snujesz opowieści zasłyszane
lub zaczytane od ludzi którzy coś gdzieś słyszeli a radia na oczy nie widzieli.

Mylisz kolego podstawowe kwestie selektywności z przesterowaniem.
W poprzedniej wersji oprogramowania sygnał +40db powodował przesterowanie
i VFO migało na czerwono. W obecnej wersji zostało to poprawione. [/quote]



Mam krótkie pytanie, czy podłączałeś preselktor do 7300 ? Ja tak i wiem jaki był efekt.

Odnoszę wrażenie ,że nie wszyscy posiadacze mieli świadomość tego co kupują.
_________________
Ryszard

NEC CQ-110E


  
Electra19.09.2017 15:26:42
poziom 5

oczka

Przejdz do góry strony<<<Strona: 17 / 22>>>    strony: 12345678910111213141516[17]181920

  << Pierwsza     < Poprzednia      Następna >     Ostatnia >>  

HOME » RADIA - TRANSCEIVERY - RADIOTELEFONY - ICOM, YAESU, KENWOOD » NOWY ICOM IC-7300

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | darmowe aliasy | CyberCiekawostki | darmowe forum | sklepy
opinie, testy, oceny | katalog stron | toplsta