NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » RADIA - TRANSCEIVERY - RADIOTELEFONY - ICOM, YAESU, KENWOOD » NOWY MOBILNY RYŻOWIEC QYT KT8900

Przejdz do dołu strony<<<Strona: 9 / 10>>>    strony: 12345678[9]10

Nowy mobilny ryżowiec QYT KT8900

  
sq9orf
15.12.2017 07:29:16
poziom 4



Grupa: Użytkownik

QTH: Locator- JO90RE

Posty: 295 #2495458
Od: 2011-3-4
Nikt nie wie jak skanować tym radiem ................
_________________
Janusz
  
Electra18.12.2018 16:04:55
poziom 5

oczka
  
sp7ukl
15.12.2017 07:52:27
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: JO91RR37NB, Łódź

Posty: 2080 #2495462
Od: 2008-9-11
    sq5gvy pisze:

    Zgadza się. To jest gniazdo do podłączenia zestawy słuchawkowo-mikrofonowego. Wykorzystałem je do podłączenia tnc i działa Jedyny problem to dość długi czas przełączania tx/rx. Trzeba to uwzględnić w konfiguracji tnc.

    Pozdrawiam
    Andrzej SQ5GVY


Wyłącz bądź ustaw na zero wsztstkie STE... - nie będzie opóźnień w przełączaniu TX / RX.
_________________
Cezary sp7ukl (ex sp2ukl)
Przedsiebiorca Telekomunikacyjny - nr rej. UKE: 10733
Sklep dla krótkofalowców: http://www.HamRadioShop.pl
Serwis gwarancyjny i pogwarancyjny radiotelefonow Baofeng, Zastone, Wouxun, ...
----------------
"EGO = 1 / WIEDZA. Im większe EGO tym mniejsza WIEDZA."
Albert Einstein
  
sp7ukl
15.12.2017 07:54:00
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: JO91RR37NB, Łódź

Posty: 2080 #2495464
Od: 2008-9-11
    sq9orf pisze:

    Nikt nie wie jak skanować tym radiem ................

Na mikrofonie masz przycisk "* / SCAN" – naciśnięcie przycisku uruchomi skanowanie częstotliwości / kanałów.
_________________
Cezary sp7ukl (ex sp2ukl)
Przedsiebiorca Telekomunikacyjny - nr rej. UKE: 10733
Sklep dla krótkofalowców: http://www.HamRadioShop.pl
Serwis gwarancyjny i pogwarancyjny radiotelefonow Baofeng, Zastone, Wouxun, ...
----------------
"EGO = 1 / WIEDZA. Im większe EGO tym mniejsza WIEDZA."
Albert Einstein
  
sq9orf
15.12.2017 08:25:55
poziom 4



Grupa: Użytkownik

QTH: Locator- JO90RE

Posty: 295 #2495473
Od: 2011-3-4
W tym problem właśnie , że skanowanie nie startuje z tego przycisku .....
_________________
Janusz
  
sp7ukl
15.12.2017 08:27:09
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: JO91RR37NB, Łódź

Posty: 2080 #2495474
Od: 2008-9-11
po naciśnięciu przez 2 sekundy?

_________________
Cezary sp7ukl (ex sp2ukl)
Przedsiebiorca Telekomunikacyjny - nr rej. UKE: 10733
Sklep dla krótkofalowców: http://www.HamRadioShop.pl
Serwis gwarancyjny i pogwarancyjny radiotelefonow Baofeng, Zastone, Wouxun, ...
----------------
"EGO = 1 / WIEDZA. Im większe EGO tym mniejsza WIEDZA."
Albert Einstein
  
sq9orf
15.12.2017 08:30:50
poziom 4



Grupa: Użytkownik

QTH: Locator- JO90RE

Posty: 295 #2495475
Od: 2011-3-4
Dzięki

_________________
Janusz
  
sp7ukl
15.12.2017 08:31:53
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: JO91RR37NB, Łódź

Posty: 2080 #2495476
Od: 2008-9-11
dzieki zadziałało czy dzięki to nie to? pan zielony
_________________
Cezary sp7ukl (ex sp2ukl)
Przedsiebiorca Telekomunikacyjny - nr rej. UKE: 10733
Sklep dla krótkofalowców: http://www.HamRadioShop.pl
Serwis gwarancyjny i pogwarancyjny radiotelefonow Baofeng, Zastone, Wouxun, ...
----------------
"EGO = 1 / WIEDZA. Im większe EGO tym mniejsza WIEDZA."
Albert Einstein
  
sq9orf
15.12.2017 10:08:49
poziom 4



Grupa: Użytkownik

QTH: Locator- JO90RE

Posty: 295 #2495490
Od: 2011-3-4
Zadziałało pan zielony
_________________
Janusz
  
sq5gvy
18.12.2017 07:48:35
poziom 5

Grupa: Użytkownik

QTH: sq5gvy

Posty: 766 #2496209
Od: 2009-3-29
    sp7ukl pisze:



    Wyłącz bądź ustaw na zero wsztstkie STE... - nie będzie opóźnień w przełączaniu TX / RX.


Dzięki. Zrobię test wieczorem.
Pozdrawiam

Andrzej SQ5GVY
  
SQ3NIK
07.02.2018 23:34:03


Grupa: Użytkownik

QTH: JO82LK39

Posty: 12 #2515444
Od: 2015-4-28
Mam pytanie czy ktoś wie jak wyłączyć dźwięk uruchamiania i wyłączania radia w QYT KT-8900D ?


_________________
_________________
Pozdrawiam
Radek
SQ3NIK
TRX: ICOM IC-2730E, QYT KT-8900D, WOUXUN KG-UV8D
  
bishop1971
19.07.2018 22:20:27
Grupa: Użytkownik

QTH: Kraków

Posty: 4 #2567182
Od: 2018-7-6
Witam kolegów. Mam to radio od nie dawna i wszystko działa tylko mam problem z otwarciem przemiennika SR9P a mianowicie chodzi o TON 1750Mhz kiedy z wciśniętym ptt wciskam call słyszę jak przemiennik się odzywa tylko na dolnym pasku tam gdzie jest nazwa radia wyskakuje na sekundę napis signal valid czyli że sygnał jest ok. po czym radio milknie, ale wskaźnik mocy jest wychylony. nikt mnie nie słyszy. Innego przemiennika z tonem 1750 nie mam w pobliżu więc nie mam jak sprawdzić, inne przemienniki z nośną i kodem DCS otwieram bez problemu i słychać mnie. Czy ktoś z kolegów ma jakiś pomysł o co chodzi?
_________________
SP9WRK Wojtek
  
Electra18.12.2018 16:04:55
poziom 5

oczka
  
SO5AJG
19.07.2018 22:58:50
poziom 3

Grupa: Użytkownik

QTH: KO02ME, Warszawa

Posty: 110 #2567195
Od: 2013-11-2
W moim QYT KT-8900D przy uruchamianiu tonu 1750Hz żadnego napisu na wyświetlaczu nie ma a jedynie poziom sygnału przy nadawaniu a następnie poziom sygnału przy odbiorze sygnału z uruchomionego przemiennika. W mojej okolicy jest jeden taki SR5W, który wyzwalam od siebie. Czy na pewno masz ustawiony ton 1750 Hz, który należy ustawić w menu w pozycji 50 o nazwie REP-S. Jeżeli tak jest to powinno być OK, przynajmniej u mnie tak jest.
_________________
73 Janusz SO5AJG
  
bishop1971
19.07.2018 23:01:36
Grupa: Użytkownik

QTH: Kraków

Posty: 4 #2567196
Od: 2018-7-6
    SO5AJG pisze:

    W moim QYT KT-8900D przy uruchamianiu tonu 1750Hz żadnego napisu na wyświetlaczu nie ma a jedynie poziom sygnału przy nadawaniu a następnie poziom sygnału przy odbiorze sygnału z uruchomionego przemiennika. W mojej okolicy jest jeden taki SR5W, który wyzwalam od siebie. Czy na pewno masz ustawiony ton 1750 Hz, który należy ustawić w menu w pozycji 50 o nazwie REP-S. Jeżeli tak jest to powinno być OK, przynajmniej u mnie tak jest.


jest ustwiony ton 1750. Sprawdzałem wszystkie ustawienia kilka razy i niestety lipa smutny
_________________
SP9WRK Wojtek
  
SO5AJG
19.07.2018 23:47:10
poziom 3

Grupa: Użytkownik

QTH: KO02ME, Warszawa

Posty: 110 #2567210
Od: 2013-11-2
To może zresetować go i ponownie wprowadzić dane na początek tylko tego przemiennika i wówczas sprawdzić, żeby zbytnio nie napracować się wprowadzaniem innych danych (kanałów). Ja robię to programem UV4BAnd_E_CPS i podglądając w nim ustawienia jest okienko Relay Signal w którym powinno być wpisane 1750Hz. Jeżeli po tej próbie będzie OK to możesz wgrać ponownie plik konfiguracyjny ze wszystkimi ustawieniami i wówczas sprawdzić, czy znowu problem pojawi się, jeżeli tak, to trzeba na piechotę wprowadzić wszystkie potrzebne dane. Na razie nic innego mi do głowy nie przychodzi.
_________________
73 Janusz SO5AJG
  
bishop1971
20.07.2018 00:01:42
Grupa: Użytkownik

QTH: Kraków

Posty: 4 #2567216
Od: 2018-7-6
    SO5AJG pisze:

    To może zresetować go i ponownie wprowadzić dane na początek tylko tego przemiennika i wówczas sprawdzić, żeby zbytnio nie napracować się wprowadzaniem innych danych (kanałów). Ja robię to programem UV4BAnd_E_CPS i podglądając w nim ustawienia jest okienko Relay Signal w którym powinno być wpisane 1750Hz. Jeżeli po tej próbie będzie OK to możesz wgrać ponownie plik konfiguracyjny ze wszystkimi ustawieniami i wówczas sprawdzić, czy znowu problem pojawi się, jeżeli tak, to trzeba na piechotę wprowadzić wszystkie potrzebne dane. Na razie nic innego mi do głowy nie przychodzi.


dziękuję Januszu za odpowiedz
na jednym z forów znalazłem coś takiego...

Każdy przemiennik po aktywacji chwilę pracuje, ok 2-5 sek, w zależności od konfiguracji przemiennika, na to zwykły korespondent nie ma wpływu. Po czasie, kiedy na "wejściu" nic nie ma, czyli przemiennik nic nie odbiera przechodzi ponownie w stan oczekiwania na nową korespondencję / aktywację.

może za długo czekam i za nim zacznę nadawać przemiennik przechodzi w stan czuwania?
_________________
SP9WRK Wojtek
  
SO5AJG
20.07.2018 08:03:25
poziom 3

Grupa: Użytkownik

QTH: KO02ME, Warszawa

Posty: 110 #2567252
Od: 2013-11-2
To na pewno tak jest. Co przemiennik to inny sposób reakcji. U mnie są takie w pobliżu, które po wywołaniu trzymają nadawanie do 10 sek, ale są takie, które ok. 2 sek, ale to ten, który jako priorytet ma DMR a nie FM. Także reakcje są różne, ale najważniejsze, czy w ogóle odpowiada na nasze wywołanie.
_________________
73 Janusz SO5AJG
  
borussia_CK
23.09.2018 16:06:51
Grupa: Użytkownik

QTH: Kielce / Włoszczowice

Posty: 17 #2587606
Od: 2018-4-5
Koledzy, jaki zasilacz do QYT8900?
_________________
AR 3080
QRG: 158,37500 MHz i 448,12500 MHz
LOKATOR: KO00hv
  
sp7ukl
23.09.2018 18:39:20
poziom najwyższy i najjaśniejszy :-)



Grupa: Użytkownik

QTH: JO91RR37NB, Łódź

Posty: 2080 #2587638
Od: 2008-9-11


Ilość edycji wpisu: 1
5-7A
[EDIT]Tylko nie do pracy jako AR3080 bardzo szczęśliwy[/EDIT]
_________________
Cezary sp7ukl (ex sp2ukl)
Przedsiebiorca Telekomunikacyjny - nr rej. UKE: 10733
Sklep dla krótkofalowców: http://www.HamRadioShop.pl
Serwis gwarancyjny i pogwarancyjny radiotelefonow Baofeng, Zastone, Wouxun, ...
----------------
"EGO = 1 / WIEDZA. Im większe EGO tym mniejsza WIEDZA."
Albert Einstein
  
bishop1971
23.09.2018 18:45:05
Grupa: Użytkownik

QTH: Kraków

Posty: 4 #2587640
Od: 2018-7-6
mam to radyjko i używam zasilacza od xboxa, w zupełności wystarczy do tego radia.
_________________
SP9WRK Wojtek
  
sp5iou
30.09.2018 08:00:58
poziom 6



Grupa: Użytkownik

QTH: Warszawa

Posty: 1127 #2589945
Od: 2012-9-2
Mam QYT8900D - to ten co pilnuje do czterech kanałów naraz, tylko zauważyłem dziwne zjawisko.
Po odłączeniu zasilania "zapomina" jakie kanały na dóch dolnych rzędach zostły ustawione do monitorowania i przestawia na Chan000, natomiast dwa górne pamięta.
Co ciekawsze, to jak się w te dolne kanały ustawi jako vfo a nie jako memory i wpisze częstotliwości, to je pamięta po wyłączeniu.

To przypadłość mojego egzemplarza czy ten typ tak ma?
Może wersja firmware ???.

Zauważyłem to dopiero jak włożyłem radio do samochodu, w którym odłącza zasilanie gniazda zapalniczki gdy wyłączę silnik. Przedtem było cały czas zasilane, więc problem był ukryty.

_________________
73's Marcin.
Warszawa KO02OE, VOT PZK 73
FT991, FT-817ND, IC706, IC735, FT897, IC211E, FT290RII, UNIDEN2020, Motorola MCX100, Radmor FM315K, HM: Piligrim, Kacper 40m, Taurus 40m, IC-7000
Intek HR2040, TM-218, QYT KT-8900 i KT8900D, TYT DM380, RT320. Baofengi UV-5R, UV-B6, UV82. FT-817ND, Radioddity GD-77, TYT DM-9600, TYT DMUV380, Anytone D868UV
IC2KL(500W), LDG600 ProII, LDG11ZPro.
Multiband InVee, GP7DX, Slooper 160m, Lafayette UV300 i uv200, InV L na samochodzie.
((( NIGDY NIE PRZEKRACZAM MOCY LICENCYJNEJ )))
Niema głupich pytań, spotyka się niezbyt mądre odpowiedzi.

  
Electra18.12.2018 16:04:55
poziom 5

oczka

Przejdz do góry strony<<<Strona: 9 / 10>>>    strony: 12345678[9]10

  << Pierwsza     < Poprzednia      Następna >     Ostatnia >>  

HOME » RADIA - TRANSCEIVERY - RADIOTELEFONY - ICOM, YAESU, KENWOOD » NOWY MOBILNY RYŻOWIEC QYT KT8900

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | CyberCiekawostki | darmowe forum | sklepy
opinie, testy, oceny | katalog stron | toplsta